<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" />
<script type="application/json" data-breakpoint-settings="breakpoint-settings-json">{"Breakpoints":[],"DeviceMapping":[]}</script>
<script src="/modules/contrib/breakpoint_js_settings/js/breakpointSettingsLoader.js"></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<script async="async" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5829d69b9a267897"></script>
<meta property="fb:app_id" content="391013155032" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-21393237-12", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);var gaCode = 'UA-21393237-12';
window['ga-disable-' + gaCode] = true;
if(document.cookie.indexOf("gdpr=2")  > -1) {
  window['ga-disable-' + gaCode] = false;
}ga("send", "pageview");</script>
<meta name="title" content="Tanki Online: Neue Währung, ein neuer Smoky &amp; ein &quot;Ultra Weekend&quot; | Browsergames.de" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Browsergames.de" />
<link rel="canonical" href="https://www.browsergames.de/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" />
<meta name="robots" content="index, follow" />
<meta itemprop="itemprop:name" content="Tanki Online: Neue Währung, ein neuer Smoky &amp; ein &quot;Ultra Weekend&quot;" />
<meta http-equiv="content-language" content="de" />
<meta itemprop="itemprop:description" content="Ab heute verdient ihr euch in Tanki Online ganz einfach jeden Tag mehrere Container." />
<meta property="og:type" content="website" />
<meta name="description" content="Ab heute verdient ihr euch in Tanki Online ganz einfach jeden Tag mehrere Container." />
<meta property="og:url" content="https://www.browsergames.de/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" />
<meta name="abstract" content="Ab heute verdient ihr euch in Tanki Online ganz einfach jeden Tag mehrere Container." />
<meta property="og:title" content="Tanki Online: Neue Währung, ein neuer Smoky &amp; ein &quot;Ultra Weekend&quot; | Browsergames.de" />
<meta name="referrer" content="no-referrer" />
<meta property="og:description" content="Ab heute verdient ihr euch in Tanki Online ganz einfach jeden Tag mehrere Container." />
<meta property="og:image" content="https://www.browsergames.de/sites/browsergames/files/styles/bg_og_image/public/2017-03/_TankiOnline_main_1290x726.jpg?itok=2Y1nTRDG" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {var scriptTag = document.createElement("script");scriptTag.src = "\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5829d69b9a267897";document.body.appendChild(scriptTag);var scriptTag = document.createElement("script");scriptTag.src = "https:\/\/www.googletagservices.com\/tag\/js\/gpt.js";document.body.appendChild(scriptTag);var scriptTag = document.createElement("script");scriptTag.src = "https:\/\/www4.smartadserver.com\/config.js?nwid=420";document.body.appendChild(scriptTag);}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #222222} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@graph":[{"@type":"Organization","@id":"https:\/\/www.adspreemedia.com","name":"Adspree media GmbH","url":"https:\/\/www.adspreemedia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.adspreemedia.com\/wp-content\/uploads\/2018\/07\/AdSpree-Final-PNG-home.png"},"address":{"@type":"PostalAddress","streetAddress":"Schlesische Str. 27","addressLocality":"Aufgang C","addressRegion":"Berlin","postalCode":"10997","addressCountry":"\u200eGermany"}},{"@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.browsergames.de\/"},{"@type":"ListItem","position":2,"name":"Games","item":"https:\/\/www.browsergames.de\/games"},{"@type":"ListItem","position":3,"name":"Online-Spiele","item":"https:\/\/www.browsergames.de\/games\/online-spiele"},{"@type":"ListItem","position":4,"name":"Kriegsspiele","item":"https:\/\/www.browsergames.de\/games\/online-spiele\/kriegsspiele"},{"@type":"ListItem","position":5,"name":"Panzerspiele","item":"https:\/\/www.browsergames.de\/games\/online-spiele\/kriegsspiele\/panzerspiele"},{"@type":"ListItem","position":6,"name":"Tanki Online","item":"https:\/\/www.browsergames.de\/tanki-online"},{"@type":"ListItem","position":7,"name":"Neue W\u00e4hrung, ein neuer Smoky und ein \u0022Ultra Weekend\u0022","item":"https:\/\/www.browsergames.de\/tanki-online\/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend"}]},"publisher":{"@id":"https:\/\/www.adspreemedia.com"},"isAccessibleForFree":"True"},{"@type":["Article","NewsArticle"],"url":"https:\/\/www.browsergames.de\/tanki-online\/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend","name":"Neue W\u00e4hrung, ein neuer Smoky und ein \u0022Ultra Weekend\u0022","author":{"@type":"Person","name":"Jens Bremicker"},"datePublished":"2021-01-29T14:01:08+01:00","dateModified":"2021-01-29T14:01:22+01:00","publisher":{"@id":"https:\/\/www.adspreemedia.com"},"headline":"Ab heute verdient ihr euch in Tanki Online ganz einfach jeden Tag mehrere Container.","image":{"@type":"ImageObject","url":"https:\/\/www.browsergames.de\/sites\/browsergames\/files\/styles\/bg_news_teaser\/public\/2017-03\/_TankiOnline_main_1290x726.jpg?itok=EYgj3UxN"}}]}</script>
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta http-equiv="ImageToolbar" content="false" />
<link rel="shortcut icon" href="/sites/browsergames/files/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="/sites/browsergames/files/google_tag/google_tag.script.js?qnjmx9"></script>

    <title>Tanki Online: Neue Währung, ein neuer Smoky &amp; ein &quot;Ultra Weekend&quot; | Browsergames.de</title>
    <link rel="stylesheet" href="/sites/browsergames/files/css/css_M0XmEc7L2AWPvrDPyU-NBsxW3RbD8fbLxlkQhzDqXsA.css?qnjmx9" media="all" />
<link rel="stylesheet" href="/sites/browsergames/files/css/css_TQtCdgVc22yQY4QVfrlb8m6ZU8QYwyOotimMNoAYQ6M.css?qnjmx9" media="all" />
<link rel="stylesheet" href="/sites/browsergames/files/css/css_h9SYG7w1oO61jjsvf_uaaIECpDpriI0DE0dVrHzUCjg.css?qnjmx9" media="all" />

    <script src="/sites/browsergames/files/js/optimized/js_U56MiIGfhbEhv9aQGvl79BG8M2KFW4ceKiGaxoKGtIw.eJ4q9uB5qA747kLl_RifS-s2djIsUh4q-Em3X-IIkd0.js?v=1.x"></script>

<!--[if lte IE 8]>
<script src="/sites/browsergames/files/js/optimized/js_qoW_FO8_ucn_tFfgi7tNV_HIMKi-Patk8I0zO_4Dm1U.vFbvo1qehNd85ou6Q_hgF2Zgk5OQyQbW9kwIzRF8FsM.js?v=3.7.3"></script>
<![endif]-->


		<link rel="shortcut icon" type="image/x-icon" href="/themes/custom/zurb_browsergames/images/_icons/favicon.ico">
		<link rel="icon" type="image/x-icon" href="/themes/custom/zurb_browsergames/images/_icons/favicon.ico">
		<link rel="icon" type="image/gif" href="/themes/custom/zurb_browsergames/images/_icons/favicon.gif">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon.png">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/themes/custom/zurb_browsergames/images/_icons/apple-touch-icon-precomposed.png">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="/themes/custom/zurb_browsergames/images/_icons/favicon-196x196.png" sizes="196x196">
		<meta name="msapplication-TileImage" content="/themes/custom/zurb_browsergames/images/_icons/win8-tile-144x144.png">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		<meta name="msapplication-square70x70logo" content="/themes/custom/zurb_browsergames/images/_icons/win8-tile-70x70.png">
		<meta name="msapplication-square144x144logo" content="/themes/custom/zurb_browsergames/images/_icons/win8-tile-144x144.png">
		<meta name="msapplication-square150x150logo" content="/themes/custom/zurb_browsergames/images/_icons/win8-tile-150x150.png">
		<meta name="msapplication-wide310x150logo" content="/themes/custom/zurb_browsergames/images/_icons/win8-tile-310x150.png">
		<meta name="msapplication-square310x310logo" content="/themes/custom/zurb_browsergames/images/_icons/win8-tile-310x310.png">
  </head>

  <body class="lang-en section-tanki-online path-node node--type-bg-article published">
        <div style='display:none' id='sbbhscc'></div>
          <script type="text/javascript">
            var sbbvscc='';
            var sbbgscc='';
            function genPid() {return String.fromCharCode(121)+String.fromCharCode(107) ; };
          </script>
        <div id='sbbfrcc' style='position: absolute; top: -10px; left: 30px; font-size:1px'></div>
  <script type="text/javascript">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</script>
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMP53BK" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="off-canvas-wrapper">
  <div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap">

    <aside id="left-off-canvas-menu" class="off-canvas left-off-canvas-menu" role="complementary">
    
    </aside>

    <aside id="right-off-canvas-menu" class="off-canvas right-off-canvas-menu" role="complementary">
    
    </aside>

    <div class="off-canvas-content ">
      
      <div class="sticky-container" data-sticky-container>
        <div class="menu-wrapper sticky nav-down" data-sticky data-options="anchor: page; marginTop: 0; stickyOn: small;">

          <header class="header" role="banner" aria-label="Site header">
                          
    <section id="block-responsivemenumobileicon" class="responsive-menu-toggle-wrapper responsive-menu-toggle block-responsivemenumobileicon block block-responsive-menu block-responsive-menu-toggle">
  
  
    

  
          <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas">
  <span class="icon"></span><span class="label">Menu</span>
</a>
    
    
  </section>
<section id="block-logoblock" class="block-logoblock block block-bc-custom-blocks block-logo-block">
  
  
    

  
          
<section class="logo">
  <div>
    <a class="logo default" href="/" title="Home">
        <img src="/themes/custom/zurb_browsergames/images/bgDE-3.png" alt="Home"/>
    </a>
    <a class="logo show-for-xxxlarge-only" href="/" title="Home">
        <img src="/themes/custom/zurb_browsergames/images/bg_logo_icon.png" alt="Home"/>
    </a>
  </div>
</section>

    
    
  </section>
<section id="block-horizontalmenu" class="block-horizontalmenu block block-responsive-menu block-responsive-menu-horizontal-menu">
  
  
    

  
          <nav class="responsive-menu-block-wrapper">
  

              <ul id="horizontal-menu" class="horizontal-menu">
                    <li class="menu-item menu-item--expanded">
        <a href="/" data-drupal-link-system-path="node/22325">Startseite</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/top10" target="" title="Top 10 Spiele auf Browsergames" data-drupal-link-system-path="taxonomy/term/6328">Top 10</a>
              </li>
                <li class="menu-item">
        <a href="/games/neuerscheinungen" target="" title="Neu auf Browsergames.de" data-drupal-link-system-path="taxonomy/term/6329">Neuerscheinungen </a>
              </li>
                <li class="menu-item">
        <a href="/games/beliebte-spiele" target="" title="Beliebte Spiele" data-drupal-link-system-path="taxonomy/term/6330">Beliebte Spiele</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/news" target="" title="News aus der der Online Games" data-drupal-link-system-path="taxonomy/term/6131">News</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/tipps-und-tricks" target="" title="Tipps &amp; Tricks " data-drupal-link-system-path="taxonomy/term/6133">Tipps &amp; Tricks</a>
              </li>
                <li class="menu-item">
        <a href="/games/denkspiele/minigames" target="" title="HTML5 Spiele" data-drupal-link-system-path="taxonomy/term/5750">HTML5  Spiele</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games" target="" title="Alle Spiele auf Browsergames.de" data-drupal-link-system-path="taxonomy/term/6212">Alle</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/strategie" target="" title="Strategiespiele" data-drupal-link-system-path="taxonomy/term/5543">Strategie</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/strategie/echtzeitstrategie" target="" title="Echtzeitstrategie Spiele" data-drupal-link-system-path="taxonomy/term/5433">Echtzeitstrategie</a>
              </li>
                <li class="menu-item">
        <a href="/games/strategie/rundenbasiert" target="" title="Rundenbasierte Strategiespiele" data-drupal-link-system-path="taxonomy/term/5524">Rundenbasierte Spiele</a>
              </li>
                <li class="menu-item">
        <a href="/games/strategie/sammelkarten" target="" title="Sammelkarten Spiele" data-drupal-link-system-path="taxonomy/term/5525">Sammelkarten</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/rollenspiele" target="" title="Rollenspiele" data-drupal-link-system-path="taxonomy/term/5522">RPG</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/rollenspiele/mmorpg" target="" title="MMORPG" data-drupal-link-system-path="taxonomy/term/5493">MMORPG</a>
              </li>
                <li class="menu-item">
        <a href="/games/rollenspiele/open-world-games" target="" title="Open World Games" data-drupal-link-system-path="taxonomy/term/5507">Open World Games</a>
              </li>
                <li class="menu-item">
        <a href="/games/rollenspiele/hack-and-slay" target="" title="Hack and Slay" data-drupal-link-system-path="taxonomy/term/5461">Hack and Slay</a>
              </li>
                <li class="menu-item">
        <a href="/games/rollenspiele/survival-games" target="" title="Survival Games" data-drupal-link-system-path="taxonomy/term/5547">Survival Games</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/ballerspiele" target="" title="Ballerspiele" data-drupal-link-system-path="taxonomy/term/5412">Ballerspiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/ballerspiele/ego-shooter" target="" title="Ego-Shooter" data-drupal-link-system-path="taxonomy/term/5434">Ego-Shooter</a>
              </li>
                <li class="menu-item">
        <a href="/games/ballerspiele/tps" target="" title="Third-Person-Shooter" data-drupal-link-system-path="taxonomy/term/5556">Third-Person-Shooter</a>
              </li>
                <li class="menu-item">
        <a href="/games/ballerspiele/sniper-spiele" target="" title="Sniper Games" data-drupal-link-system-path="taxonomy/term/5533">Sniper Games</a>
              </li>
                <li class="menu-item">
        <a href="/games/ballerspiele/jagdspiele" target="" title="Jagdspiele" data-drupal-link-system-path="taxonomy/term/5471">Jagdspiele</a>
              </li>
                <li class="menu-item">
        <a href="/games/ballerspiele/shooter" target="" title="Shooter" data-drupal-link-system-path="taxonomy/term/5530">Shooter</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/simulation" target="" title="Simulationsspiele" data-drupal-link-system-path="taxonomy/term/5532">Simulation</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item menu-item--expanded">
        <a href="/games/simulation/aufbauspiele" target="" title="Aufbauspiele" data-drupal-link-system-path="taxonomy/term/5409">Aufbauspiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/simulation/aufbauspiele/farmspiele" target="" title="Farmspiele" data-drupal-link-system-path="taxonomy/term/5440">Farm</a>
              </li>
                <li class="menu-item">
        <a href="/games/simulation/aufbauspiele/gartenspiele" target="" title="Gartenspiele" data-drupal-link-system-path="taxonomy/term/5454">Garten</a>
              </li>
                <li class="menu-item">
        <a href="/games/simulation/aufbauspiele/stadtspiele" target="" title="Stadtspiele" data-drupal-link-system-path="taxonomy/term/5539">Stadt</a>
              </li>
                <li class="menu-item">
        <a href="/games/simulation/aufbauspiele/zoo-spiele" target="" title="Zoospiele" data-drupal-link-system-path="taxonomy/term/5579">Zoo</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/simulation/lebenssimulation" target="" title="Lebenssimulation" data-drupal-link-system-path="taxonomy/term/5482">Lebenssimulation</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/simulation/wirtschaftssimulation" target="" title="Wirtschaftssimulation" data-drupal-link-system-path="taxonomy/term/5576">Wirtschaftssimulation</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/simulation/wirtschaftssimulation/zug-spiele" target="" title="Zug-Spiele" data-drupal-link-system-path="taxonomy/term/5580">Zug- /Eisenbahnspiele</a>
              </li>
        </ul>

  
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/denkspiele" target="" title="Denkspiele" data-drupal-link-system-path="taxonomy/term/5425">Denkspiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item menu-item--expanded">
        <a href="/games/denkspiele/brettspiele" target="" title="Brettspiele" data-drupal-link-system-path="taxonomy/term/5419">Brettspiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/denkspiele/brettspiele/mahjong" target="" title="Mahjong" data-drupal-link-system-path="taxonomy/term/5489">Mahjong</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/denkspiele/raetselspiele" target="" title="Räselspiele" data-drupal-link-system-path="taxonomy/term/5516">Rätsel</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/denkspiele/puzzle-spiele" target="" title="Puzzle Spiele" data-drupal-link-system-path="taxonomy/term/5514">Puzzle</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/denkspiele/puzzle-spiele/3-gewinnt" target="" title="3-Gewinnt Spiele" data-drupal-link-system-path="taxonomy/term/5396">3-Gewinnt</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/denkspiele/minigames" target="" title="Minigames" data-drupal-link-system-path="taxonomy/term/5750">Minigames</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/sport" target="" title="Sportspiele" data-drupal-link-system-path="taxonomy/term/5538">Sport</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/sport/angelspiele" target="" title="Angelspiele" data-drupal-link-system-path="taxonomy/term/5402">Angeln</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/sport/fussballspiele" target="" title="Fußballspiele" data-drupal-link-system-path="taxonomy/term/5450">Fußball</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/sport/fussballspiele/fussball-manager" target="" title="Fußballmanager" data-drupal-link-system-path="taxonomy/term/5449">Fußballmanager</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/sport/golf-spiele" target="" title="Golfspiele" data-drupal-link-system-path="taxonomy/term/5459">Golf</a>
              </li>
                <li class="menu-item">
        <a href="/games/sport/wintersport-spiele" target="" title="Wintersportspiele" data-drupal-link-system-path="taxonomy/term/5575">Wintersport</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/sport/rennspiele" target="" title="Rennspiele" data-drupal-link-system-path="taxonomy/term/5517">Rennspiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/sport/rennspiele/auto-spiele" target="" title="Autospiele" data-drupal-link-system-path="taxonomy/term/5410">Auto</a>
              </li>
        </ul>

  
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/maedchen-spiele" target="" title="Mädchen Spiele" data-drupal-link-system-path="taxonomy/term/5485">Mädchen</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/maedchen-spiele/doktorspiele" target="" title="Doktorspiele" data-drupal-link-system-path="taxonomy/term/5429">Doktorspiele</a>
              </li>
                <li class="menu-item">
        <a href="/games/maedchen-spiele/dress-up-games" target="" title="Dress Up Games" data-drupal-link-system-path="taxonomy/term/5432">Dress Up Games</a>
              </li>
                <li class="menu-item">
        <a href="/games/maedchen-spiele/kochspiele" target="" title="Kochspiele" data-drupal-link-system-path="taxonomy/term/5478">Kochen</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/maedchen-spiele/tierspiele" target="" title="Tierspiele" data-drupal-link-system-path="taxonomy/term/5551">Tiere</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/maedchen-spiele/tierspiele/hunde-katzen" target="" title="Hunde- &amp; Katzenspiele" data-drupal-link-system-path="taxonomy/term/5465">Hunde &amp; Katzen</a>
              </li>
                <li class="menu-item">
        <a href="/games/maedchen-spiele/tierspiele/pferdespiele" target="" title="Pferdespiele" data-drupal-link-system-path="taxonomy/term/5510">Pferde</a>
              </li>
        </ul>

  
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/action" target="" title="Action Games" data-drupal-link-system-path="taxonomy/term/5397">Action</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/action/arcade-games" target="" title="Arcade Games" data-drupal-link-system-path="taxonomy/term/5407">Arcade</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/action/geschicklichkeitsspiele" target="" title="Geschicklichkeitsspiele" data-drupal-link-system-path="taxonomy/term/5456">Geschicklichkeit</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/action/geschicklichkeitsspiele/endless-runner" target="" title="Endless Runner" data-drupal-link-system-path="taxonomy/term/5437">Endless Runner</a>
              </li>
                <li class="menu-item">
        <a href="/games/action/geschicklichkeitsspiele/jump-and-run" target="" title="Jump and Run" data-drupal-link-system-path="taxonomy/term/5472">Jump and Run</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/action/kampfspiele" target="" title="Kampfspiele" data-drupal-link-system-path="taxonomy/term/5474">Kampfspiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/action/kampfspiele/mafia-spiele" target="" title="Mafiaspiele &amp; Crime Games" data-drupal-link-system-path="taxonomy/term/5487">Mafia- &amp; Crime Games</a>
              </li>
                <li class="menu-item">
        <a href="/games/action/kampfspiele/ninja-spiele" target="" title="Ninja Spiele" data-drupal-link-system-path="taxonomy/term/5503">Ninja-Spiele</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/action/moba" target="" title="MOBA" data-drupal-link-system-path="taxonomy/term/5494">MOBA</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele" target="" title="Weitere Themen" data-drupal-link-system-path="taxonomy/term/5506">Themen</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/adventure-games" target="" title="Adventure Games" data-drupal-link-system-path="taxonomy/term/5398">Adventure</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/anime-manga" target="" title="Anime- &amp; Mangaspiele" data-drupal-link-system-path="taxonomy/term/5404">Anime</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/fantasy-spiele" target="" title="Fantasy Spiele" data-drupal-link-system-path="taxonomy/term/5439">Fantasy-Spiele</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/fantasy-spiele/drachenspiele" target="" title="Drachenspiele" data-drupal-link-system-path="taxonomy/term/5431">Drachen</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/fantasy-spiele/maerchenspiele" target="" title="Märchenspiele" data-drupal-link-system-path="taxonomy/term/5486">Märchen</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/fantasy-spiele/monster-spiele" target="" title="Monsterspiele" data-drupal-link-system-path="taxonomy/term/5496">Monster</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/historische-spiele" target="" title="Historische Spiele" data-drupal-link-system-path="taxonomy/term/5463">Historisch</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/historische-spiele/dinosaurier-spiele" target="" title="Dinosaurier Spiele" data-drupal-link-system-path="taxonomy/term/5427">Dinosaurier</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/historische-spiele/steinzeit-spiele" target="" title="Steinzeitspiele" data-drupal-link-system-path="taxonomy/term/5542">Steinzeit</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/historische-spiele/antike" target="" title="Antike" data-drupal-link-system-path="taxonomy/term/5405">Antike</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/historische-spiele/antike/gladiatorenspiele" target="" title="Gladiatorenspiele" data-drupal-link-system-path="taxonomy/term/5458">Gladiatoren</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/historische-spiele/mittelalter-spiele" target="" title="Mittelalterspiele" data-drupal-link-system-path="taxonomy/term/5491">Mittelalter</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/historische-spiele/mittelalter-spiele/burg-spiele" target="" title="Burgspiele" data-drupal-link-system-path="taxonomy/term/5421">Burg</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/historische-spiele/mittelalter-spiele/ritterspiele" target="" title="Ritterspiele" data-drupal-link-system-path="taxonomy/term/5520">Ritter</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/historische-spiele/cowboy-spiele" target="" title="Cowboys" data-drupal-link-system-path="taxonomy/term/5422">Cowboys</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/horror-games" target="" title="Horror Games" data-drupal-link-system-path="taxonomy/term/5464">Horror</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/horror-games/vampir-spiele" target="" title="Vampir Spiele" data-drupal-link-system-path="taxonomy/term/5563">Vampire</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/horror-games/zombie-spiele" target="" title="Zombie Spiele" data-drupal-link-system-path="taxonomy/term/5578">Zombies</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/kinderspiele" target="" title="Kinderspiele" data-drupal-link-system-path="taxonomy/term/5476">Kinder</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/kriegsspiele" target="" title="Kriegsspiele" data-drupal-link-system-path="taxonomy/term/5481">Krieg</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/kriegsspiele/flugzeugspiele" target="" title="Flugzeuge" data-drupal-link-system-path="taxonomy/term/5444">Flugzeuge</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/kriegsspiele/panzerspiele" target="" title="Panzerspiele" data-drupal-link-system-path="taxonomy/term/5508">Panzer</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/kriegsspiele/schiffspiele" target="" title="Schiffspiele" data-drupal-link-system-path="taxonomy/term/5526">Schiffe</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/kriegsspiele/weltkriegsspiele" target="" title="Weltkriegsspiele" data-drupal-link-system-path="taxonomy/term/5568">Weltkrieg</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/musikspiele" target="" title="Musikspiele" data-drupal-link-system-path="taxonomy/term/5499">Musik</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/sci-fi-games" target="" title="Sci-Fi Games" data-drupal-link-system-path="taxonomy/term/5528">Science-Fiction</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/sci-fi-games/apokalypse-spiele" target="" title="Apokalypse Spiele" data-drupal-link-system-path="taxonomy/term/5406">Apokalypse</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/sci-fi-games/roboter-spiele" target="" title="Roboter Spiele" data-drupal-link-system-path="taxonomy/term/5521">Roboter</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/sci-fi-games/star-trek-spiele" target="" title="Star Trek Spiele" data-drupal-link-system-path="taxonomy/term/5540">Star Trek</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/sci-fi-games/star-wars-spiele" target="" title="Star Wars Spiele" data-drupal-link-system-path="taxonomy/term/5541">Star Wars</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/sci-fi-games/weltraumspiele" target="" title="Weltraumspiele" data-drupal-link-system-path="taxonomy/term/5569">Weltraum</a>
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/games/online-spiele/wasserspiele" target="" title="Wasserspiele" data-drupal-link-system-path="taxonomy/term/5567">Wasser</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/games/online-spiele/wasserspiele/insel-spiele" target="" title="Inselspiele" data-drupal-link-system-path="taxonomy/term/5468">Insel</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/wasserspiele/piratenspiele" target="" title="Piratenspiele" data-drupal-link-system-path="taxonomy/term/5511">Piraten</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/wasserspiele/unterwasser-spiele" target="" title="Unterwasser Spiele" data-drupal-link-system-path="taxonomy/term/5561">Unterwasser</a>
              </li>
                <li class="menu-item">
        <a href="/games/online-spiele/wasserspiele/wikingerspiele" target="" title="Wikingerspiele" data-drupal-link-system-path="taxonomy/term/5570">Wikinger</a>
              </li>
        </ul>

  
              </li>
        </ul>

  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazin" target="" data-drupal-link-system-path="taxonomy/term/6130">Magazin</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/magazin/news" target="" data-drupal-link-system-path="taxonomy/term/6131">News</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/tipps-und-tricks" target="" data-drupal-link-system-path="taxonomy/term/6133">Tipps &amp; Tricks</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/vorschau" target="" data-drupal-link-system-path="taxonomy/term/6135">Vorschau</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/test" target="" data-drupal-link-system-path="taxonomy/term/6134">Test</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/giveaway" target="" data-drupal-link-system-path="taxonomy/term/6137">Giveaways</a>
              </li>
                <li class="menu-item">
        <a href="/magazin/specials" target="" data-drupal-link-system-path="taxonomy/term/6136">Specials</a>
              </li>
        </ul>

  
              </li>
        </ul>

  


</nav>
    
    
  </section>



              <section data-drupal-selector="search-form">
                <div>
                  <button class="search-button collapsed" style="cursor: pointer;"><i class="fi-magnifying-glass"></i></button>
                  <form action="/search/content" method="get" class="search" id="search-form" accept-charset="UTF-8" novalidate="novalidate" style="display: none;">
                    <div class="js-form-item form-item js-form-type-textfield form-item-search-api-fulltext js-form-item-search-api-fulltext">
                      <label for="automplete-search">Volltextsuche</label>
                      <input placeholder="Suche" class="auto_submit form-text" data-drupal-selector="automplete-search"type="text" id="automplete-search" name="search_api_fulltext" value="" size="30" maxlength="128">
                    </div>
                    <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="success button radius js-form-submit form-submit" data-drupal-selector="edit-submit-bg-search-view" type="submit" id="edit-submit-bg-search-view" value="Los"></div>
                  </form>
                  </div>
                </section>
                      </header>

          <div class="sub-menu" role="banner" aria-label="Site submenu">
                          
                      </div>

        </div>
      </div>

      
                    <div data-url-link="https://lp.darkorbit.com/lp/partner?aid=3954&amp;utm_source=online&amp;utm_medium=browsergames&amp;utm_campaign=default" data-url-click="Dark Orbit" class="background paper show-for-xlarge"  style="background-image:url(https://www.browsergames.de/sites/browsergames/files/2021-01/darkorbit_siteskin_2560x1440.jpg);" ></div>
                  <div class="row">
        <main id="main" class="large-12 columns" role="main">
                    <a id="main-content"></a>
                    <section>
                  <div class="ds-2col-stacked clearfix">

  

  <div class="group-header">
    <div class="block-region-header"></div>
  </div>

  <div class="group-left">
    <div class="block-region-left"><section class="block block-system block-system-breadcrumb-block">
  
  
    

  
            <nav role="navigation" aria-labelledby="system-breadcrumb">
    <ul class="breadcrumbs">
          <li>
                  <a href="/">Home</a>
              </li>
          <li>
                  <a href="/games">Games</a>
              </li>
          <li>
                  <a href="/games/online-spiele">Online-Spiele</a>
              </li>
          <li>
                  <a href="/games/online-spiele/kriegsspiele">Kriegsspiele</a>
              </li>
          <li>
                  <a href="/games/online-spiele/kriegsspiele/panzerspiele">Panzerspiele</a>
              </li>
          <li>
                  <a href="/tanki-online">Tanki Online</a>
              </li>
          <li class="current"><h1 class="breadcrumb-title">Neue Währung, ein neuer Smoky und ein "Ultra Weekend"</h1></li>
    </ul>
  </nav>

    
    
  </section>
<section class="block block-ctools block-entity-viewnode">
  
  
    

  
          <div class="node node--type-bg-article node--view-mode-full ds-1col clearfix">

  

  <div class="field-wrapper field field-node--node-title field-name-node-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2>
  Neue Währung, ein neuer Smoky und ein &quot;Ultra Weekend&quot;
</h2>
</div>
            </div>
</div>
<div class="field-wrapper field field-node--adspree-node-submitted-by field-name-adspree-node-submitted-by field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item">Geschrieben am 29.01.2021 um 14:01 Uhr.</div>
            </div>
</div>
<div class="field-wrapper field field-node--field-bg-ct-ref-para field-name-field-bg-ct-ref-para field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="field-wrapper field field-paragraph--field-bg-para-text-content field-name-field-bg-para-text-content field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><strong>Ab heute verdient ihr euch in Tanki Online ganz einfach jeden Tag mehrere Container.</strong></p></div>
            </div>
</div>


</div>
                <div class="field-item">  <div class="paragraph paragraph--type--bg-para-media paragraph--view-mode--default">
          <div class="field-wrapper field field-paragraph--field-bg-media field-name-field-bg-media field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article>
  
      <div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy="">
    <div class="field-items">
          <div class="field-item">



                    <div class="media media--blazy media--loading media--image">
      
<span itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="name" content="Tanki Online">
    <img  height="726" width="1290" class="b-lazy media__image media__element" data-src="/sites/browsergames/files/styles/bg_content_full_image/public/2017-03/_TankiOnline_main_1290x726.jpg?itok=6Wg-EKQk" alt="Tanki Online" title="Tanki Online" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>
      <meta itemprop="width" content="1290">
        <meta itemprop="height" content="726">
  </span>

        
      
    </div>
        
  
</div>
            </div>
</div>

  </article>
</div>
            </div>
</div>

      </div>
</div>
                <div class="field-item"><div class="field-wrapper field field-paragraph--field-bg-para-text-content field-name-field-bg-para-text-content field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Heute passiert so einiges in dem kostenlosen <a href="https://www.browsergames.de/games/action">Actionspiel</a> Tanki Online von Alternativa Games. Zum einen hat der russische Entwickler ein Update veröffentlicht, das mit einer gewaltigen Neuerung aufwartet: Scherben. Was das ist, fragt ihr? Nun, hierbei handelt es sich um eine weitere Währung. Doch keine Angst: Alternativa Games führt nichts weiter ein, das euch das Geld aus der Tasche locken soll. Scherben erhaltet ihr vollkommen kostenlos. Ihr müsst nur ein bisschen was tun und schon rollt der Rubel.</p></div>
            </div>
</div>


</div>
                <div class="field-item"><div class="article-paragraphs-adzone"></div></div>
                <div class="field-item"><div class="field-wrapper field field-paragraph--field-bg-para-text-content field-name-field-bg-para-text-content field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>In der PC-Version gibt es zwei Wege, wie ihr an Scherben gelangt. Wer die Mobile-Version von Tanki Online spielt, dem steht noch ein dritter offen. Hier ist es möglich, euch alle sieben Minuten ein Werbevideo anzuschauen und dafür einige Scherben zu erhalten. Aber auch beim Zocken auf dem Smartphone oder Tablet dürften die täglichen Missionen die Hauptquelle für die neue Währung sein. Zusätzlich zu den sonstigen Belohnungen bringt euch jeder erledigte Auftrag 30, 50 oder 70 Stück ein, abhängig vom Schwierigkeitsgrad der jeweiligen Quest.</p></div>
            </div>
</div>


</div>
                <div class="field-item">  <div class="paragraph paragraph--type--bg-para-media paragraph--view-mode--default">
          <div class="field-wrapper field field-paragraph--field-bg-media field-name-field-bg-media field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article>
  
      <div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy="">
    <div class="field-items">
          <div class="field-item">



                    <div class="media media--blazy media--loading media--image">
      
<span itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="name" content="Tanki Online - Container">
    <img  height="605" width="1068" class="b-lazy media__image media__element" data-src="/sites/browsergames/files/styles/bg_content_full_image/public/2021-01/tankionline_screenshot_1068x605_container.jpg?itok=oMboSik5" alt="Tanki Online - Container" title="Tanki Online - Container" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>
      <meta itemprop="width" content="1068">
        <meta itemprop="height" content="605">
  </span>

        
      
    </div>
        
  
</div>
            </div>
</div>
<div class="field-wrapper field field-media--field-description field-name-field-description field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Dank der Scherben werdet ihr euch nun täglich Container erspielen können.</p></div>
            </div>
</div>

  </article>
</div>
            </div>
</div>

      </div>
</div>
                <div class="field-item"><div class="field-wrapper field field-paragraph--field-bg-para-text-content field-name-field-bg-para-text-content field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Zu guter Letzt verdient ihr jeden Tag bis zu 100 Scherben einfach nur dafür, dass ihr euch in Tanki Online anmeldet und eine Zeit lang im Spiel bleibt. Alle 800 Sekunden erhaltet ihr eine Scherbe und sobald ihr 100 Stück beisammen habt, bekommt ihr auf diesem Weg keine weiteren. Eure Scherben dienen nur einem Zweck: Ihr tauscht sie gegen Container ein. Ein Exemplar kostet 100 Scherben, sodass ihr euch jeden Tag mindestens einen Behälter kaufen könnt, selbst wenn ihr keine täglichen Missionen erfüllt.</p>

<p>Das Update hat sonst noch ein paar kleinere Änderungen im Gepäck, zum Beispiel am Matchmaking von Tanki Online. Beispielsweise hängt es fortan von eurem Rang ab, mit vielen anderen Spielern ihr in eine Partie geschmissen werdet und auf welchen Maps ihr spielt. Des Weiteren lässt sich euer Nickname nun ganz einfach in den Account-Einstellungen ändern, der "Namensänderung"-Pass, den ihr dafür bislang kaufen musstet, wurde entfernt. Allerdings kostet es euch immer noch 2000 Tankoins, euren Namen auszutauschen.</p>

<p>Eine weitere freudige Änderung: Smoky hat ein neues Aussehen spendiert bekommen. Alternativa Games hat vor, die Skins der ganzen Wannen und Türme in Tanki Online zu aktualisieren. Smoky hat nun sein HD-Upgrade erhalten. Ihr müsst nichts weiter tun, wenn ihr den neuen Skin haben wollt: Der alte wird schlicht durch ihn ersetzt.</p></div>
            </div>
</div>


</div>
                <div class="field-item">  <div class="paragraph paragraph--type--bg-para-media paragraph--view-mode--default">
          <div class="field-wrapper field field-paragraph--field-bg-media field-name-field-bg-media field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article>
  
      <div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy="">
    <div class="field-items">
          <div class="field-item">



                    <div class="media media--blazy media--loading media--image">
      
<span itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="name" content="Tanki Online - Smoky HD">
    <img  height="300" width="1006" class="b-lazy media__image media__element" data-src="/sites/browsergames/files/styles/bg_content_full_image/public/2021-01/tankionline_banner_1006x300_smokyhd.jpg?itok=fCNFYquo" alt="Tanki Online - Smoky HD" title="Tanki Online - Smoky HD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>
      <meta itemprop="width" content="1006">
        <meta itemprop="height" content="300">
  </span>

        
      
    </div>
        
  
</div>
            </div>
</div>
<div class="field-wrapper field field-media--field-description field-name-field-description field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Schick ist der, der neue Smoky.</p></div>
            </div>
</div>

  </article>
</div>
            </div>
</div>

      </div>
</div>
                <div class="field-item"><div class="field-wrapper field field-paragraph--field-bg-para-text-content field-name-field-bg-para-text-content field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Zu guter Letzt sei erwähnt, das heute ein neues "Ultra Weekend" startet. Es gibt nicht nur Sonderangebote im Shop und Spezialmissionen, die euch Container sowie Sterne für die aktuelle Herausforderung einbringen, sondern auch einen Event-Modus. Dabei wird "Capture the Flag" auf der Karte "Kleine Brücke" im 4-gegen-4-Format gespielt. Die Besonderheit: Alle Spieler treten mit der gleichen Ausstattung an, bestehend aus Wasp, Smpky und der Variation "Sturmmunition". Das "Ultra Weekend" endet am 1. Februar um 3 Uhr in der Nacht.</p>

<p><em>Quelle: Alternativa Games</em></p></div>
            </div>
</div>


</div>
                <div class="field-item"><div class="paragraph paragraph--type-bg-para-play-button paragraph--view-mode-default ds-1col clearfix">

  

  <div class="field-wrapper field field-paragraph--campaign-button field-name-campaign-button field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="campaign clickout">
  <a   rel="nofollow"   href="https://www.browsergames.de/node/1437/clickout">Jetzt Tanki Online spielen!</a>
</div>
</div>
            </div>
</div>
</div>
            </div>
</div>


</div>

</div>
            </div>
</div>


</div>


    
    
  </section>
<section class="block block-facebook-comments-block">
  
  
    

  
          <div id="fb-root"></div>
<div class="fb-comments"  href="http://www.browsergames.de/node/25082" data-width="600" data-numposts="5" data-colorscheme="light"></div>

    
    
  </section>
</div>
  </div>

  <div class="group-right">
    <div class="block-region-right"><section>
    <div class="inline-ad">

    
        

    
                  <div class="inline-ad" id="ad-block-zone" data-tag-code="22040431" data-tag-zone="BG.DE_Document_RightColTop"></div>  
      
      
      </div>
</section>
<section class="block block-ctools block-entity-viewnode">
  
  
    

  
          <div class="node node--type-bg-article node--view-mode-bg-node-sidebar-only ds-1col clearfix">

  

        <div  class="hidden-title node--type-bg-games node--view-mode-bg-node-header-paragraphs-only">
        
                  <article id="node-1437"  role="article">

  
      <h2 class="node-title">
      <a href="/tanki-online" rel="bookmark"><h2 class="field-wrapper">Tanki Online: Kostenlose Panzer-Action</h2>
</a>
    </h2>
    

  
    <div class="view-mode-bgarticle_right_sidebar">
    
<div  class="game-info sidebar-game-info">
      <div class="field-wrapper field field-node--field-teaser-image field-name-field-teaser-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article><div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy="">
    <div class="field-items">
          <div class="field-item">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <a href="https://www.browsergames.de/tanki-online"><span itemscope="" itemtype="http://schema.org/ImageObject">
      <img class="media__image media__element b-lazy b-responsive" data-src="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2020-11/1290x726.jpg?itok=mW-VgfLB" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tanki Online " title="Tanki Online" /></span>

  </a></div>
        
  
</div>
            </div>
</div>

  </article></div>
            </div>
</div>
<div class="field-wrapper field field-node--field-bg-name field-name-field-bg-name field-type-string field-label-hidden">
    <div class="field-items">
          <div class="field-item">Tanki Online</div>
            </div>
</div>

<div  class="votings">
      <div class="field-wrapper field field-node--field-bg-editor-vote field-name-field-bg-editor-vote field-type-list-float field-label-above">
      <div class="field-label">Redaktions-Wertung </div>
    <div class="field-items">
          <div class="field-item">  <div class="stars">
    <div class="background-stars">
          <i class="fa fa-star-o"></i>
          <i class="fa fa-star-o"></i>
          <i class="fa fa-star-o"></i>
          <i class="fa fa-star-o"></i>
          <i class="fa fa-star-o"></i>
      </div>
  <div class="rating-stars">
              <i class="fa fa-star"></i>
              <i class="fa fa-star"></i>
              <i class="fa fa-star"></i>
              </div>
  </div>
</div>
            </div>
</div>
<div class="field-wrapper field field-node--field-bg-games-votes field-name-field-bg-games-votes field-type-voting-api-field field-label-above">
      <div class="field-label">Votes</div>
    <div class="field-items">
          <div class="field-item"><div class="votingapi-widgets fivestar read_only"><form class="vote-vote-votingapi-fivestar-form vote-form" id="vote-form--6" data-drupal-selector="vote-vote-votingapi-fivestar-form-6" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="post" accept-charset="UTF-8" novalidate="novalidate">
  <div class="js-form-item form-item js-form-type-select form-item-value js-form-item-value form-no-label form-disabled">
        <select autocomplete="off" data-default-value="4.24835" data-style="fontawesome-stars-o" disabled="disabled" data-drupal-selector="edit-value" id="edit-value--6" name="value" class="form-select"><option value="1">Poor</option><option value="2">Not so poor</option><option value="3">average</option><option value="4">good</option><option value="5">very good</option></select>
        </div>
<input autocomplete="off" data-drupal-selector="form-xsbu3ibyokkfvjiavlzjlpnzwdroxazb5kqjv3wyu3o" type="hidden" name="form_build_id" value="form-XsbU3IbyokKFVJIAvlZjlpNzwdROxaZb5KQJv3wyU3o" />
<input data-drupal-selector="edit-vote-vote-votingapi-fivestar-form-6" type="hidden" name="form_id" value="vote_vote_votingapi_fivestar_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--13" name="op" value="Save" class="button button--primary js-form-submit form-submit" />
<div class="vote-result js-form-wrapper form-wrapper" data-drupal-selector="edit-result" id="edit-result--6">
      (2126)
    
  
</div>

</form>
</div>
</div>
            </div>
</div>

  </div>
<div class="field-wrapper field field-node--field-bg-ref-tax-platform field-name-field-bg-ref-tax-platform field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item">      <i  class="Desktop PC">
        
                          <span  >
        Desktop PC
</span>
      
  
    </i>



</div>
            </div>
</div>
<div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="campaign clickout">
  <a   rel="nofollow"   href="https://www.browsergames.de/node/1437/clickout">Jetzt kostenlos spielen!</a>
</div>
</div>
            </div>
</div>

  </div>

  </div>

  
  
  
</article>

      
  
    </div>

<div class="field-wrapper field field-node--adspree-custom-default-sidebar-block field-name-adspree-custom-default-sidebar-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="block-content block-content--type-bg-sidebar-list-for-all-pages block-content--view-mode-full ds-1col clearfix">

  

        <h2 >
        
                  Top Online Spiele
      
  
    </h2>

<div class="field-wrapper field field-block-content--field-bg-games-ref-list-sidebar field-name-field-bg-games-ref-list-sidebar field-type-viewfield field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="viewfield-wrapper"><div class="viewfield"><div class="js-view-dom-id-2b57e2d7e2d9baffd7a1d6e0be49758f209698f3bf3c2f4cd60a78e556d9acbf"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-bg-views-gameslists-viewfield-2" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="get" id="views-exposed-form-bg-views-gameslists-viewfield-2" accept-charset="UTF-8" novalidate="novalidate"><div class="js-form-item form-item js-form-type-select form-item-tid js-form-item-tid form-no-label"><select class="hidden form-select" data-drupal-selector="edit-tid" id="edit-tid" name="tid"><option value="All">- Any -</option><option value="6353">Game Genre List - Games (ALLGAMES)</option><option value="6370">Placeholder - Empty List</option><option value="6371">Sidebar - Bekannt aus dem TV</option><option value="6366">Sidebar - Startseite</option><option value="6411">slider</option><option value="6358">Top Online Games Global - 10 (CPL Test)</option><option value="6327">Top Online Games Global - 10</option><option value="6254" selected="selected">Top Online Games Global - 5</option><option value="6337">404 Spieleliste</option><option value="6350">Landing Page List - Action Games</option><option value="6348">Landing Page List - Anime</option><option value="6344">Landing Page List - Ballerspiele</option><option value="6342">Landing Page List - Browsergames</option><option value="6351">Landing Page List - Fantasy</option><option value="6346">Landing Page List - Farmspiele</option><option value="6349">Landing Page List - Kriegsspiele</option><option value="6343">Landing Page List - Mädchenspiele</option><option value="6345">Landing Page List - Panzerspiele</option><option value="6340">Landing Page List - Pferde/Tiere/Zoo</option><option value="6347">Landing Page List - RPG</option><option value="6341">Landing Page List - Tierspiele</option><option value="6325">Main Page - Ballerspiele 4</option><option value="6324">Main Page - Rollenspiele 4</option><option value="6326">Main Page - Simulation 4</option><option value="6323">Main Page - Strategie 4</option><option value="6184">Game Genre List - 3 Gewinnt</option><option value="6287">Game Genre List - 3D Spiele</option><option value="6210">Game Genre List -  Action</option><option value="6223">Game Genre List - Adventure Games</option><option value="6298">Game Genre List - Aeria Games</option><option value="6189">Game Genre List -  Angelspiele</option><option value="6224">Game Genre List - Angry Birds</option><option value="6225">Game Genre List - Anime Games</option><option value="6233">Game Genre List - Antike</option><option value="6252">Game Genre List - Apokalypse Spiele</option><option value="6211">Game Genre List -  Arcade Games</option><option value="6161">Game Genre List -  Aufbauspiele</option><option value="6196">Game Genre List -  Autospiele</option><option value="6154">Game Genre List -  Ballerspiele</option><option value="6321">Game Genre List - Beliebte Spiele</option><option value="6299">Game Genre List - Bigpoint</option><option value="6190">Game Genre List - Billardspiele</option><option value="6173">Game Genre List - Brettspiele</option><option value="6269">Game Genre List - Browserspiele</option><option value="6185">Game Genre List - Bubble Shooter</option><option value="6236">Game Genre List - Burgspiele</option><option value="6238">Game Genre List - Cowboy-Spiele</option><option value="6300">Game Genre List - Daybreak</option><option value="6172">Game Genre List - Denkspiele</option><option value="6182">Game Genre List - Detektivspiele</option><option value="6231">Game Genre List - Dinosaurierspiele</option><option value="6301">Game Genre List - Disney Spiele</option><option value="6201">Game Genre List - Doktorspiele</option><option value="6270">Game Genre List - Download Spiele</option><option value="6227">Game Genre List - Drachenspiele</option><option value="6202">Game Genre List - Dress Up Games</option><option value="6145">Game Genre List - Echtzeitstrategie</option><option value="6155">Game Genre List - Ego-Shooter</option><option value="6302">Game Genre List - Electronic Arts</option><option value="6322">Game Genre List - Empfohlene Spiele</option><option value="6215">Game Genre List - Endless Runner</option><option value="6273">Game Genre List - Facebook Spiele</option><option value="6226">Game Genre List - Fantasy-Spiele</option><option value="6162">Game Genre List - Farmspiele</option><option value="6203">Game Genre List - Fashion Games</option><option value="6166">Game Genre List - Feuerwehrspiele</option><option value="6290">Game Genre List - Flash Games</option><option value="6245">Game Genre List - Flugzeugspiele</option><option value="6197">Game Genre List - Formel 1 Spiele</option><option value="6357">Game Genre List - Free To Play</option><option value="6163">Game Genre List - Freizeitparkspiele</option><option value="6192">Game Genre List - Fußballmanager (a.k.a Fussball Manager)</option><option value="6191">Game Genre List - Fußballspiele (a.k.a Fussball Spiele)</option><option value="6303">Game Genre List - Gameforge</option><option value="6304">Game Genre List - Gameloft</option><option value="6164">Game Genre List - Gartenspiele</option><option value="6214">Game Genre List - Geschicklichkeitspiele</option><option value="6234">Game Genre List - Gladiatorenspiele</option><option value="6193">Game Genre List - Golfspiele</option><option value="6219">Game Genre List - GTA</option><option value="6152">Game Genre List - Hack and Slay</option><option value="6230">Game Genre List - Historische Spiele</option><option value="6239">Game Genre List - Horror Games</option><option value="6208">Game Genre List - Hunde Katzen</option><option value="6292">Game Genre List - Indie</option><option value="6305">Game Genre List - Innogames</option><option value="6264">Game Genre List - Inselspiele</option><option value="6158">Game Genre List - Jagdspiele</option><option value="6216">Game Genre List - Jump and Run</option><option value="6217">Game Genre List - Kampfspiele</option><option value="6243">Game Genre List - Kinderspiele</option><option value="6307">Game Genre List - King</option><option value="6204">Game Genre List - Kochspiele</option><option value="6356">Game Genre List - Kostenlose Spiele</option><option value="6244">Game Genre List - Kriegsspiele</option><option value="6168">Game Genre List - Lebenssimulation</option><option value="6249">Game Genre List - Lego Spiele</option><option value="6271">Game Genre List - Mac-Spiele</option><option value="6199">Game Genre List - Mädchenspiele</option><option value="6228">Game Genre List - Märchenspiele</option><option value="6218">Game Genre List - Mafia Spiele</option><option value="6174">Game Genre List - Mahjong</option><option value="6187">Game Genre List - Minigames</option><option value="6235">Game Genre List - Mittelalter-Spiele</option><option value="6294">Game Genre List - MMO</option><option value="6150">Game Genre List - MMORPG</option><option value="6221">Game Genre List - MOBA</option><option value="6274">Game Genre List - Mobile Games</option><option value="6229">Game Genre List - Monsterspiele</option><option value="6198">Game Genre List - Motorradspiele</option><option value="6295">Game Genre List - Multiplayer Games</option><option value="6250">Game Genre List - Musikspiele</option><option value="6320">Game Genre List - Neuerscheinungen</option><option value="6308">Game Genre List - Nexon</option><option value="6220">Game Genre List - Ninja-Spiele</option><option value="6309">Game Genre List - Nintendo</option><option value="6355">Game Genre List - Online Games (PLATTFORM)</option><option value="6354">Game Genre List - Online-Spiele (THEMEN)</option><option value="6151">Game Genre List - Open World Games</option><option value="6246">Game Genre List - Panzerspiele</option><option value="6310">Game Genre List - Perfect World</option><option value="6209">Game Genre List - Pferdespiele</option><option value="6265">Game Genre List - Piratenspiele</option><option value="6183">Game Genre List - Puzzlespiele</option><option value="6179">Game Genre List - Raetselspiele</option><option value="6195">Game Genre List - Rennspiele</option><option value="6170">Game Genre List - Restaurant Spiele</option><option value="6296">Game Genre List - Retro Games</option><option value="6237">Game Genre List - Ritterspiele</option><option value="6253">Game Genre List - Roboterspiele</option><option value="6149">Game Genre List - Rollenspiele</option><option value="6311">Game Genre List - Rovio</option><option value="6146">Game Genre List - Rundenbasiert</option><option value="6147">Game Genre List - Sammelkarten</option><option value="6247">Game Genre List - Schiffspiele</option><option value="6205">Game Genre List - Schmink Spiele</option><option value="6251">Game Genre List - Sci-fi Games</option><option value="6159">Game Genre List - Shooter</option><option value="6206">Game Genre List - Shopping Spiele</option><option value="6160">Game Genre List - Simulation</option><option value="6157">Game Genre List - Sniper Spiele</option><option value="6293">Game Genre List - Spieleklassiker</option><option value="6297">Game Genre List - Spielehersteller</option><option value="6188">Game Genre List - Sport</option><option value="6165">Game Genre List - Stadtspiele</option><option value="6256">Game Genre List - Star-Trek-Spiele</option><option value="6255">Game Genre List - Star-Wars-Spiele</option><option value="6232">Game Genre List - Steinzeitspiele</option><option value="6144">Game Genre List - Strategie</option><option value="6180">Game Genre List - Sudoku</option><option value="6312">Game Genre List - Supercell</option><option value="6153">Game Genre List - Survival Games</option><option value="6207">Game Genre List - Tierspiele</option><option value="6319">Game Genre List - Top10</option><option value="6156">Game Genre List - TPS</option><option value="6314">Game Genre List - Travian Games</option><option value="6315">Game Genre List - Ubisoft</option><option value="6288">Game Genre List - Unity 3D</option><option value="6289">Game Genre List - Unreal Engine</option><option value="6266">Game Genre List - Unterwasser Spiele</option><option value="6316">Game Genre List - Upjers</option><option value="6241">Game Genre List - Vampir spiele</option><option value="6317">Game Genre List - Wargaming</option><option value="6263">Game Genre List - Wasserspiele</option><option value="6248">Game Genre List - Weltkriegsspiele</option><option value="6257">Game Genre List - Weltraumspiele</option><option value="6267">Game Genre List - Wikingerspiele</option><option value="6181">Game Genre List - Wimmelbilder</option><option value="6272">Game Genre List - Windows Spiele</option><option value="6194">Game Genre List - Wintersport Spiele</option><option value="6169">Game Genre List - Wirtschaftssimulation</option><option value="6242">Game Genre List - Zombie-Spiele</option><option value="6167">Game Genre List - Zoo Spiele</option><option value="6171">Game Genre List - Zug Spiele</option></select></div><div class="js-form-item form-item js-form-type-select form-item-term-node-tid-depth js-form-item-term-node-tid-depth form-no-label"><select class="hidden form-select" data-drupal-selector="edit-term-node-tid-depth" id="edit-term-node-tid-depth" name="term_node_tid_depth"><option value="All" selected="selected">- Any -</option><option value="5781">Browserspiele</option><option value="5791">Download Spiele</option><option value="5799">Facebook Spiele</option><option value="5853">MMO</option><option value="5856">Mobile Games</option><option value="5859">Multiplayer</option></select></div><div class="js-form-item form-item js-form-type-select form-item-field-bg-ref-tax-platform-target-id js-form-item-field-bg-ref-tax-platform-target-id form-no-label"><select class="hidden form-select" data-drupal-selector="edit-field-bg-ref-tax-platform-target-id" id="edit-field-bg-ref-tax-platform-target-id" name="field_bg_ref_tax_platform_target_id"><option value="All" selected="selected">- Any -</option><option value="4861">2K Games</option><option value="4674">3-Gewinnt</option><option value="4673">3D Spiele</option><option value="4675">Action</option><option value="4862">Activision</option><option value="4863">Adhesive Games</option><option value="4676">Adventure</option><option value="4677">Aeria Games</option><option value="4864">Ägypten</option><option value="4865">Alaplaya</option><option value="4866">Aliens</option><option value="4867">All Stars</option><option value="4868">Amber Games</option><option value="4678">Android Phone</option><option value="4679">Android Tablet</option><option value="4680">Angeln</option><option value="4682">Anime</option><option value="4869">Ankama</option><option value="4683">Antike</option><option value="4684">Apokalypse</option><option value="4870">Arc Games</option><option value="4685">Arcade</option><option value="4871">Arkadium Inc.</option><option value="4872">Asterix</option><option value="4873">Atari</option><option value="4687">Aufbauspiele</option><option value="4874">Aufzucht</option><option value="4688">Auto Spiele</option><option value="4875">Automaten</option><option value="4876">Awards</option><option value="4689">Baby</option><option value="4877">Badminton</option><option value="4690">Ballerspiele</option><option value="4878">Ballspiele</option><option value="4879">Bandai Namco</option><option value="4880">Barbie</option><option value="4881">Baseball</option><option value="4882">Basketball</option><option value="4691">Batman</option><option value="4883">Beeline Interactive</option><option value="4692">Beliebte Spiele</option><option value="4884">Bethesda</option><option value="4693">BGs Update</option><option value="4694">Bigpoint</option><option value="4695">Billard</option><option value="4885">Bioware</option><option value="4886">Blizzard</option><option value="4887">Blue Byte</option><option value="4888">Bowling</option><option value="4889">Boxen</option><option value="4697">Brettspiele</option><option value="4698">Browserspiele</option><option value="5030">Bubble-Shooter</option><option value="4699">Burg</option><option value="4890">Bytro Labs</option><option value="4891">Capcom</option><option value="4892">Cartoon</option><option value="4893">Casual</option><option value="4894">ChangYou</option><option value="4895">Chrome</option><option value="4896">Clientgames</option><option value="4897">Cliffhanger Productions</option><option value="4700">Cowboys</option><option value="4898">Cryptic</option><option value="4899">Cyanide Studio</option><option value="4900">Dart</option><option value="4901">Dating</option><option value="4701">Daybreak Game Company</option><option value="4702">DC Comics</option><option value="4703">Denkspiele</option><option value="4704">Detektivspiele</option><option value="4902">Digital Extremes</option><option value="4705">Dinosaurier</option><option value="4706">Disney</option><option value="4707">Doktorspiele</option><option value="4708">Download Spiele</option><option value="4709">Drachen</option><option value="4903">dragonball</option><option value="4904">Dreamworks</option><option value="4710">Dress Up Games</option><option value="4860">E-Sports</option><option value="5031">e3</option><option value="4711">Echtzeitstrategie</option><option value="4905">eFusion</option><option value="4712">Ego-Shooter</option><option value="4713">Electronic Arts</option><option value="4714">Empfohlene Spiele</option><option value="4715">Endless Runner</option><option value="4906">Epic Games</option><option value="4907">Erotik</option><option value="4908">European Games Group</option><option value="4909">Eutechnyx</option><option value="4716">Facebook Spiele</option><option value="4910">Family Guy</option><option value="4717">Fantasy</option><option value="4718">Farm</option><option value="4719">Fashion</option><option value="4720">Feuerwehr</option><option value="4911">FireFly Studios</option><option value="4912">Flare Games</option><option value="4721">Flashgames</option><option value="4913">Flughafen</option><option value="4722">Flugzeuge</option><option value="4723">Formel 1</option><option value="4724">Free 2 Play</option><option value="4725">Freizeitpark</option><option value="4914">Funcom</option><option value="4726">Funny</option><option value="4728">Fußball</option><option value="4727">Fußballmanager</option><option value="4915">Gaijin</option><option value="4916">Gala Networks</option><option value="4917">GameArt Studio</option><option value="4730">Gameforge</option><option value="4731">Gameloft</option><option value="4918">Gamescampus</option><option value="5032">gamescom</option><option value="4919">Gamigo</option><option value="4732">Garten</option><option value="4920">Gazillion</option><option value="4733">Geister</option><option value="4734">Geschicklichkeit</option><option value="4736">Gladiatoren</option><option value="4737">Golf</option><option value="4921">Gravity Interactive</option><option value="4922">Grinding Gear Games</option><option value="4738">GTA</option><option value="4739">Hack and Slay</option><option value="4923">Hacker</option><option value="4924">Halfbrick Studios</option><option value="4925">Halloween</option><option value="4926">Handball</option><option value="4740">Handy Spiele</option><option value="4927">hasbro</option><option value="4928">Hello Kitty Online</option><option value="4929">Hi-Rez Studios</option><option value="4741">Historisch</option><option value="4742">Horror</option><option value="4930">Hotel-Manager</option><option value="4743">Hunde &amp; Katzen</option><option value="4931">Imangi Studios</option><option value="4744">Indie Games</option><option value="4932">Infernum</option><option value="4933">Infinite Game Publishing</option><option value="4934">Info</option><option value="4935">Ingame Event</option><option value="4745">InnoGames</option><option value="4936">InQnet</option><option value="4746">Insel</option><option value="4937">Intenium</option><option value="4938">Interview</option><option value="4747">iPad</option><option value="4748">iPhone</option><option value="4749">Jagd</option><option value="4939">Jagex</option><option value="4940">Java</option><option value="4750">Jump and Run</option><option value="4751">Kabam</option><option value="4941">Kalydo</option><option value="4752">Kampfspiele</option><option value="4753">Kartenspiele</option><option value="4754">Kinder</option><option value="4755">King</option><option value="4942">Kiz Studios</option><option value="4815">Klassiker</option><option value="4756">Kochen</option><option value="4943">Konami</option><option value="4944">Könige</option><option value="4757">Konsolen</option><option value="4945">koramgame</option><option value="4759">Krieg</option><option value="4760">Lebenssimulation</option><option value="4761">Lego</option><option value="4946">Lets Play</option><option value="4947">Linux</option><option value="4948">LKW &amp; Bus</option><option value="4949">Lucas Entertainment</option><option value="4762">Mac</option><option value="4763">Mädchen</option><option value="4765">Mafia-Crime</option><option value="4766">Magazin</option><option value="4767">Mahjong</option><option value="4764">Märchen</option><option value="4768">Marvel</option><option value="4950">Masthead Studios</option><option value="4951">Mechanist Games</option><option value="4952">Messen</option><option value="4953">Meteor Entertainment</option><option value="4954">Microsoft</option><option value="4769">Mittelalter</option><option value="4770">MMO</option><option value="4771">MMORPG</option><option value="4772">MOBA</option><option value="4773">Mobile Games</option><option value="4955">Mojang</option><option value="4774">Monster</option><option value="4956">Motiga</option><option value="4775">Motorrad</option><option value="4776">Multiplayer</option><option value="4777">Musik</option><option value="4957">Mystery</option><option value="4958">Nachbarn</option><option value="4959">Naruto</option><option value="4960">NCSoft</option><option value="4961">Neonga</option><option value="4778">Neuerscheinungen</option><option value="4779">News</option><option value="4780">Nexon</option><option value="4962">NGames</option><option value="4781">Ninja</option><option value="4782">Nintendo</option><option value="4963">Nival</option><option value="4964">Oculus Rift</option><option value="4965">Ohne Anmeldung</option><option value="4966">OnNet</option><option value="4785">Open World</option><option value="4967">Orient</option><option value="4968">Ostern</option><option value="4786">Panzer</option><option value="4787">Perfect World</option><option value="4969">Peter Molyneux</option><option value="4788">Pferde</option><option value="4789">Piraten</option><option value="4783">Plattform</option><option value="4970">Playa Games</option><option value="4790">Playstation</option><option value="5033">Plinga</option><option value="4971">Pokemon</option><option value="5029">Poker</option><option value="4972">Politik</option><option value="4973">polizei</option><option value="4792">Puzzle</option><option value="4793">Quiz</option><option value="4974">R2Games</option><option value="4975">Radsport</option><option value="4794">Rätsel</option><option value="4976">Ravensburger</option><option value="4977">Red5 Studios</option><option value="4978">Release / Open Beta</option><option value="4795">Rennspiele</option><option value="4796">Restaurant</option><option value="4979">Reto Moto</option><option value="4797">Retro</option><option value="4980">Riot Games</option><option value="4798">Ritter</option><option value="4799">Roboter</option><option value="4801">Rovio</option><option value="4802">Rundenbasiert</option><option value="4981">S2 Games</option><option value="4982">Safari</option><option value="4803">Sammelkarten</option><option value="4983">Schach</option><option value="4804">Schiffe</option><option value="4805">Schminken</option><option value="4806">Science-Fiction</option><option value="4984">Screenshots</option><option value="4985">seal Media</option><option value="4986">Sega</option><option value="4987">SG Interactive</option><option value="4988">Shanda Games</option><option value="4808">Shooter</option><option value="4809">Shopping</option><option value="4989">Simpsons</option><option value="4810">Simulation</option><option value="4990">Skateboards</option><option value="4991">Slightly Mad Studios</option><option value="4992">Snail Games</option><option value="4811">Sniper Games</option><option value="4812">Solitaire</option><option value="4993">Spacetime Studios</option><option value="4814">Spiderman</option><option value="4791">Spiele Publisher</option><option value="4994">Splitscreen Studios</option><option value="4816">Sport</option><option value="4995">Square Enix</option><option value="4817">Stadt</option><option value="4818">Star Trek</option><option value="4819">Star Wars</option><option value="4996">Steam</option><option value="4997">Steampunk</option><option value="4820">Steinzeit</option><option value="4998">Stillfront Group</option><option value="4822">Sudoku</option><option value="4823">Supercell</option><option value="4824">Superhelden</option><option value="4825">Survival</option><option value="4826">Tablet</option><option value="4827">Telltale Games</option><option value="4999">Tennis</option><option value="5000">The Creative Assembly</option><option value="4784">Themen</option><option value="4834">Third-Person-Shooter</option><option value="4829">Tiere</option><option value="5001">Timegate</option><option value="5002">Tischtennis</option><option value="4831">Top 10</option><option value="4832">Top5</option><option value="4833">Tower Defense</option><option value="5003">Transformers</option><option value="4835">Travian Games</option><option value="5004">Trion Worlds</option><option value="5005">Trollgames</option><option value="5006">Turnier</option><option value="5007">TV</option><option value="4758">Typ</option><option value="4836">Ubisoft</option><option value="4837">Unity 3D</option><option value="4838">Unreal Engine</option><option value="4839">Unterwasser</option><option value="5008">Update</option><option value="4840">Upjers</option><option value="5009">Valentinstag</option><option value="5010">Valve</option><option value="4841">Vampire</option><option value="5011">Verlosung</option><option value="5012">Vollmondnacht</option><option value="5013">Vostok Games</option><option value="4844">Wargaming</option><option value="5014">Warner Bros</option><option value="4845">Wasser</option><option value="5015">Webzen</option><option value="5016">Weihnachten</option><option value="4846">Weltkrieg</option><option value="4847">Weltraum</option><option value="5017">Werwölfe</option><option value="5018">Wicked Interactive</option><option value="5019">Wii U</option><option value="4848">Wikinger</option><option value="4849">Wimmelbilder</option><option value="4850">Windows Phone</option><option value="4851">Windows Spiele</option><option value="4852">Windows Tablet</option><option value="4853">Wintersport</option><option value="4854">Wirtschaftssimulation</option><option value="5020">Wochenschau</option><option value="5021">Wooga</option><option value="5022">Wrestling</option><option value="4855">Xbox</option><option value="5023">XS Software</option><option value="5024">Xyrality</option><option value="5025">Zauber</option><option value="5026">Zelda</option><option value="4856">Zombies</option><option value="4857">Zoo</option><option value="4858">Zug Spiele</option><option value="5027">Zukunft</option><option value="4859">Zynga</option></select></div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"></div></form><div class="game-list-wrapper"><div class="views-row"><div class="None"><div class="node node--type-bg-games node--view-mode-bg-view-mode-sidebar ds-1col clearfix"><div class="field-wrapper field field-node--field-teaser-image field-name-field-teaser-image field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy=""><div class="field-items"><div class="field-item"><div class="media media--blazy media--loading media--responsive media--image"><a href="https://www.browsergames.de/big-farm"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 960px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2021-01/1368set000_1290x726.jpg?itok=20mPULtq 1x"></source><source media="all and (min-width: 640px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list_medium/public/2021-01/1368set000_1290x726.jpg?itok=i9SJsmMS 1x"></source><source media="all and (min-width: 0px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list_small/public/2021-01/1368set000_1290x726.jpg?itok=b70eYCln 1x"></source><!--[if IE 9]></video><![endif]--><span itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Goodgame Big Farm" /><img class="media__image media__element b-lazy b-responsive" data-src="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2021-01/1368set000_1290x726.jpg?itok=20mPULtq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Goodgame Big Farm" title="Goodgame Big Farm" /></span></picture></a></div></div></div></div></article></div></div></div><div  class="game-title"><a href="/big-farm">Goodgame Big Farm</a></div><div class="field-wrapper field field-node--field-bg-games-votes field-name-field-bg-games-votes field-type-voting-api-field field-label-hidden"><div class="field-items"><div class="field-item"><div class="votingapi-widgets fivestar read_only"><form class="vote-vote-votingapi-fivestar-form vote-form" id="vote-form--5" data-drupal-selector="vote-vote-votingapi-fivestar-form-5" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="post" accept-charset="UTF-8" novalidate="novalidate">
  <div class="js-form-item form-item js-form-type-select form-item-value js-form-item-value form-no-label form-disabled">
        <select autocomplete="off" data-default-value="3.32761" data-style="fontawesome-stars-o" disabled="disabled" data-drupal-selector="edit-value" id="edit-value--5" name="value" class="form-select"><option value="1">Poor</option><option value="2">Not so poor</option><option value="3">average</option><option value="4">good</option><option value="5">very good</option></select>
        </div>
<input autocomplete="off" data-drupal-selector="form-akihsnsdfb26ums1rfkbfnmzvhky2bkulse-fxwbzn4" type="hidden" name="form_build_id" value="form-akiHSnSDfb26UMs1rFkBFNMZVHKY2BKULSe_FxWBZn4" />
<input data-drupal-selector="edit-vote-vote-votingapi-fivestar-form-5" type="hidden" name="form_id" value="vote_vote_votingapi_fivestar_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--11" name="op" value="Save" class="button button--primary js-form-submit form-submit" />
<div class="vote-result js-form-wrapper form-wrapper" data-drupal-selector="edit-result" id="edit-result--5">
      (5299)
    
  
</div>

</form>
</div>
</div></div></div><div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden"><div class="field-items"><div class="field-item"><div class="campaign clickout">
  <a   href="https://www.browsergames.de/big-farm#play">Jetzt kostenlos spielen!</a>
</div>
</div></div></div></div></div></div><div class="views-row"><div class="None"><div class="node node--type-bg-games node--view-mode-bg-view-mode-sidebar ds-1col clearfix"><div class="field-wrapper field field-node--field-teaser-image field-name-field-teaser-image field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy=""><div class="field-items"><div class="field-item"><div class="media media--blazy media--loading media--responsive media--image"><a href="https://www.browsergames.de/empire"><span itemscope="" itemtype="http://schema.org/ImageObject"><img class="media__image media__element b-lazy b-responsive" data-src="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2021-01/goodgameempire_gamedetail_1290x726_sturminseln.jpg?itok=4krdcPrU" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Goodgame Empire - Sturminseln" title="Goodgame Empire - Sturminseln" /></span></a></div></div></div></div></article></div></div></div><div  class="game-title"><a href="/empire">Goodgame Empire</a></div><div class="field-wrapper field field-node--field-bg-games-votes field-name-field-bg-games-votes field-type-voting-api-field field-label-hidden"><div class="field-items"><div class="field-item"><div class="votingapi-widgets fivestar read_only"><form class="vote-vote-votingapi-fivestar-form vote-form" id="vote-form--4" data-drupal-selector="vote-vote-votingapi-fivestar-form-4" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="post" accept-charset="UTF-8" novalidate="novalidate">
  <div class="js-form-item form-item js-form-type-select form-item-value js-form-item-value form-no-label form-disabled">
        <select autocomplete="off" data-default-value="3.13869" data-style="fontawesome-stars-o" disabled="disabled" data-drupal-selector="edit-value" id="edit-value--4" name="value" class="form-select"><option value="1">Poor</option><option value="2">Not so poor</option><option value="3">average</option><option value="4">good</option><option value="5">very good</option></select>
        </div>
<input autocomplete="off" data-drupal-selector="form-zmqpkfybx09qdluyy8fpimx9ibmpmydr4tpsqywx0yk" type="hidden" name="form_build_id" value="form-zMqpkfyBX09QDlUYY8FPimx9iBMpmYdr4tpSqywX0yk" />
<input data-drupal-selector="edit-vote-vote-votingapi-fivestar-form-4" type="hidden" name="form_id" value="vote_vote_votingapi_fivestar_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--9" name="op" value="Save" class="button button--primary js-form-submit form-submit" />
<div class="vote-result js-form-wrapper form-wrapper" data-drupal-selector="edit-result" id="edit-result--4">
      (2574)
    
  
</div>

</form>
</div>
</div></div></div><div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden"><div class="field-items"><div class="field-item"><div class="campaign clickout">
  <a   href="https://www.browsergames.de/empire#play">Jetzt kostenlos spielen!</a>
</div>
</div></div></div></div></div></div><div class="views-row"><div class="None"><div class="node node--type-bg-games node--view-mode-bg-view-mode-sidebar ds-1col clearfix"><div class="field-wrapper field field-node--field-teaser-image field-name-field-teaser-image field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy=""><div class="field-items"><div class="field-item"><div class="media media--blazy media--loading media--responsive media--image"><a href="https://www.browsergames.de/stronghold-kingdoms"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 960px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2017-03/_StrongholdKingdoms_main_1290x726_0.jpg?itok=wIGK3Yhk 1x"></source><source media="all and (min-width: 640px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list_medium/public/2017-03/_StrongholdKingdoms_main_1290x726_0.jpg?itok=Iw4f8yY1 1x"></source><source media="all and (min-width: 0px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list_small/public/2017-03/_StrongholdKingdoms_main_1290x726_0.jpg?itok=fBTD6bM6 1x"></source><!--[if IE 9]></video><![endif]--><span itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Stronghold Kingdoms" /><img class="media__image media__element b-lazy b-responsive" data-src="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2017-03/_StrongholdKingdoms_main_1290x726_0.jpg?itok=wIGK3Yhk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Stronghold Kingdoms" title="Stronghold Kingdoms" /></span></picture></a></div></div></div></div></article></div></div></div><div  class="game-title"><a href="/stronghold-kingdoms">Stronghold Kingdoms</a></div><div class="field-wrapper field field-node--field-bg-games-votes field-name-field-bg-games-votes field-type-voting-api-field field-label-hidden"><div class="field-items"><div class="field-item"><div class="votingapi-widgets fivestar read_only"><form class="vote-vote-votingapi-fivestar-form vote-form" id="vote-form--3" data-drupal-selector="vote-vote-votingapi-fivestar-form-3" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="post" accept-charset="UTF-8" novalidate="novalidate">
  <div class="js-form-item form-item js-form-type-select form-item-value js-form-item-value form-no-label form-disabled">
        <select autocomplete="off" data-default-value="3.34347" data-style="fontawesome-stars-o" disabled="disabled" data-drupal-selector="edit-value" id="edit-value--3" name="value" class="form-select"><option value="1">Poor</option><option value="2">Not so poor</option><option value="3">average</option><option value="4">good</option><option value="5">very good</option></select>
        </div>
<input autocomplete="off" data-drupal-selector="form-sn3gms2fttd05bfc8ll40uivcqpmqyg7ddzh1guszlu" type="hidden" name="form_build_id" value="form-sN3GmS2FTTD05Bfc8ll40UivCqPmqYg7DDzH1GUszlU" />
<input data-drupal-selector="edit-vote-vote-votingapi-fivestar-form-3" type="hidden" name="form_id" value="vote_vote_votingapi_fivestar_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--7" name="op" value="Save" class="button button--primary js-form-submit form-submit" />
<div class="vote-result js-form-wrapper form-wrapper" data-drupal-selector="edit-result" id="edit-result--3">
      (329)
    
  
</div>

</form>
</div>
</div></div></div><div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden"><div class="field-items"><div class="field-item"><div class="campaign clickout">
  <a   rel="nofollow"   href="https://www.browsergames.de/node/1000/clickout">Jetzt kostenlos spielen!</a>
</div>
</div></div></div></div></div></div><div class="views-row"><div class="None"><div class="node node--type-bg-games node--view-mode-bg-view-mode-sidebar ds-1col clearfix"><div class="field-wrapper field field-node--field-teaser-image field-name-field-teaser-image field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy=""><div class="field-items"><div class="field-item"><div class="media media--blazy media--loading media--responsive media--image"><a href="https://www.browsergames.de/delta-wars"><span itemscope="" itemtype="http://schema.org/ImageObject"><img class="media__image media__element b-lazy b-responsive" data-src="/sites/browsergames/files/styles/bg_sidebar_game_list/public/2019-06/Delta%20Wars_Teaser_1290x726.jpg?itok=MZkMZ7xD" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Delta Wars" title="Delta Wars" /></span></a></div></div></div></div></article></div></div></div><div  class="game-title"><a href="/delta-wars">Delta Wars</a></div><div class="field-wrapper field field-node--field-bg-games-votes field-name-field-bg-games-votes field-type-voting-api-field field-label-hidden"><div class="field-items"><div class="field-item"><div class="votingapi-widgets fivestar read_only"><form class="vote-vote-votingapi-fivestar-form vote-form" id="vote-form--2" data-drupal-selector="vote-vote-votingapi-fivestar-form-2" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="post" accept-charset="UTF-8" novalidate="novalidate">
  <div class="js-form-item form-item js-form-type-select form-item-value js-form-item-value form-no-label form-disabled">
        <select autocomplete="off" data-default-value="3.23611" data-style="fontawesome-stars-o" disabled="disabled" data-drupal-selector="edit-value" id="edit-value--2" name="value" class="form-select"><option value="1">Poor</option><option value="2">Not so poor</option><option value="3">average</option><option value="4">good</option><option value="5">very good</option></select>
        </div>
<input autocomplete="off" data-drupal-selector="form-if5bvyxh2dhlxb9qdygzeijc72lslw8a12pcw8gsff0" type="hidden" name="form_build_id" value="form-if5bvYXH2DhlxB9qDyGzeiJc72LsLW8a12pCw8gSfF0" />
<input data-drupal-selector="edit-vote-vote-votingapi-fivestar-form-2" type="hidden" name="form_id" value="vote_vote_votingapi_fivestar_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--5" name="op" value="Save" class="button button--primary js-form-submit form-submit" />
<div class="vote-result js-form-wrapper form-wrapper" data-drupal-selector="edit-result" id="edit-result--2">
      (72)
    
  
</div>

</form>
</div>
</div></div></div><div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden"><div class="field-items"><div class="field-item"><div class="campaign clickout">
  <a   rel="nofollow"   href="https://www.browsergames.de/node/22575/clickout">Jetzt kostenlos spielen!</a>
</div>
</div></div></div></div></div></div><div class="views-row"><div class="None"><div class="node node--type-bg-games node--view-mode-bg-view-mode-sidebar ds-1col clearfix"><div class="field-wrapper field field-node--field-teaser-image field-name-field-teaser-image field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="blazy field-wrapper image field field-media--field-image field-name-field-image field-type-image field-label-hidden" data-blazy=""><div class="field-items"><div class="field-item"><div class="media media--blazy media--loading media--responsive media--image"><a href="https://www.browsergames.de/alpha-wars"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 960px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list/public/images/games/2217/main/de_alphawars_hauptbild.jpg?itok=aIrbUCK6 1x"></source><source media="all and (min-width: 640px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list_medium/public/images/games/2217/main/de_alphawars_hauptbild.jpg?itok=KPMEUkh_ 1x"></source><source media="all and (min-width: 0px)" type="image/jpeg" data-srcset="/sites/browsergames/files/styles/bg_sidebar_game_list_small/public/images/games/2217/main/de_alphawars_hauptbild.jpg?itok=S34OWQ1L 1x"></source><!--[if IE 9]></video><![endif]--><span itemscope="" itemtype="http://schema.org/ImageObject"><img class="media__image media__element b-lazy b-responsive" data-src="/sites/browsergames/files/styles/bg_sidebar_game_list/public/images/games/2217/main/de_alphawars_hauptbild.jpg?itok=aIrbUCK6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span></picture></a></div></div></div></div></article></div></div></div><div  class="game-title"><a href="/alpha-wars">Alpha Wars</a></div><div class="field-wrapper field field-node--field-bg-games-votes field-name-field-bg-games-votes field-type-voting-api-field field-label-hidden"><div class="field-items"><div class="field-item"><div class="votingapi-widgets fivestar read_only"><form class="vote-vote-votingapi-fivestar-form vote-form" id="vote-form" data-drupal-selector="vote-vote-votingapi-fivestar-form" action="/tanki-online/neue-wahrung-ein-neuer-smoky-und-ein-ultra-weekend" method="post" accept-charset="UTF-8" novalidate="novalidate">
  <div class="js-form-item form-item js-form-type-select form-item-value js-form-item-value form-no-label form-disabled">
        <select autocomplete="off" data-default-value="2.97656" data-style="fontawesome-stars-o" disabled="disabled" data-drupal-selector="edit-value" id="edit-value" name="value" class="form-select"><option value="1">Poor</option><option value="2">Not so poor</option><option value="3">average</option><option value="4">good</option><option value="5">very good</option></select>
        </div>
<input autocomplete="off" data-drupal-selector="form-zage-gifl-gmcw2xoea3eisr5h-fx1d57ecee0ceu-g" type="hidden" name="form_build_id" value="form-zAge_giFL-Gmcw2XOeA3EIsR5H-fX1d57ECee0cEU-g" />
<input data-drupal-selector="edit-vote-vote-votingapi-fivestar-form" type="hidden" name="form_id" value="vote_vote_votingapi_fivestar_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="op" value="Save" class="button button--primary js-form-submit form-submit" />
<div class="vote-result js-form-wrapper form-wrapper" data-drupal-selector="edit-result" id="edit-result">
      (128)
    
  
</div>

</form>
</div>
</div></div></div><div class="field-wrapper field field-node--field-bg-game-play-button field-name-field-bg-game-play-button field-type-play-button field-label-hidden"><div class="field-items"><div class="field-item"><div class="campaign clickout">
  <a   rel="nofollow"   href="https://www.browsergames.de/node/2223/clickout">Jetzt kostenlos spielen!</a>
</div>
</div></div></div></div></div></div></div></div></div></div></div>
            </div>
</div>


</div>

</div>
            </div>
</div>


</div>


    
    
  </section>
<section>
        <div class="inline-ad">

    
        

    
                  <div class="inline-ad" id="ad-block-zone--2" data-tag-code="22040431" data-tag-zone="BG.DE_Document_RightColButtom"></div>  
      
      
      </div>
</section>
</div>
  </div>

  <div class="group-footer">
    
  </div>

</div>

  
          </section>
        </main>
      </div>


              <footer>
                  	<div class="footer-menu-2nd" class="large-12 columns">
            <div>
          	         <nav role="navigation" aria-labelledby="block-zurb-browsergames-footer2ndmenu-menu" id="block-zurb-browsergames-footer2ndmenu" class="block-zurb-browsergames-footer2ndmenu">
            
  <h2 class="block-title visually-hidden" id="block-zurb-browsergames-footer2ndmenu-menu">Footer 2nd Menu</h2>
  

        
              <ul>
              <li>
        <a href="/datenschutz" target="_blank" data-drupal-link-system-path="node/22334">Datenschutz</a>
              </li>
          <li>
        <a href="/impressum" target="_blank" data-drupal-link-system-path="node/22333">Impressum</a>
              </li>
          <li>
        <a href="https://www.browsergames.de/magazin/allgemeine-teilnahmebedingungen-und-datenschutzerklarung-fur-gewinnspiele" title="Allgemeine Teilnahmebedingungen für Gewinnspiele ">Gewinnspiel-Teilnahmebedingungen</a>
              </li>
          <li>
        <a href="https://de.jooble.org/stellenangebote-game-tester">Gaming Jobs</a>
              </li>
        </ul>
  


  </nav>
<section id="block-zurb-browsergames-addthisblock" class="block-zurb-browsergames-addthisblock block block-adspree-addthis block-addthis-block">
  
  
    

  
          <div class="addthis_inline_follow_toolbox"></div>
    
    
  </section>
<section id="block-rssbuttonblock" class="block-rssbuttonblock block block-adspree-custom block-rss-button-block">
  
  
    

  
          <div class="rss-feed-icon"><a href="/rss" title="RSS Feed"></a></div>
    
    
  </section>
<section id="block-zurb-browsergames-cowanaadzone" class="block-zurb-browsergames-cowanaadzone block block-adspree-cowana block-cowana-adzone-block">
  
  
    

  
          <script>console.log('c_s');</script>
    
    
  </section>

  
            </div>
          </div>
          <div class="row">
            <div class="footer-menu" class="large-12 columns">
              <div>
                      <nav role="navigation" aria-labelledby="block-fussbereich-menu" id="block-fussbereich" class="block-fussbereich">
  
        
  </nav>

  
              </div>
            </div>
          </div>
          <div class="bottom-bar panel">
            &copy; 2021 Browsergames.de All rights reserved.
          </div>
        </footer>
            <div id="fixed-cont-img"><img data-url-link="https://lp.darkorbit.com/lp/partner?aid=3954&amp;utm_source=online&amp;utm_medium=browsergames&amp;utm_campaign=default"  data-url-click="Dark Orbit" class="background paper show-for-small" src="https://www.browsergames.de/sites/browsergames/files/2021-01/mobile_960x150.jpg"></img></div>
    </div>
  </div>
</div>

  </div>

  <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul>
              <li>
      	        	<a href="/" data-drupal-link-system-path="node/22325">Startseite</a>
                                        <ul>
              <li>
      	        	<a href="/games/top10" target="" title="Top 10 Spiele auf Browsergames" data-drupal-link-system-path="taxonomy/term/6328">Top 10</a>
                      </li>
          <li>
      	        	<a href="/games/neuerscheinungen" target="" title="Neu auf Browsergames.de" data-drupal-link-system-path="taxonomy/term/6329">Neuerscheinungen </a>
                      </li>
          <li>
      	        	<a href="/games/beliebte-spiele" target="" title="Beliebte Spiele" data-drupal-link-system-path="taxonomy/term/6330">Beliebte Spiele</a>
                      </li>
          <li>
      	        	<a href="/magazin/news" target="" title="News aus der der Online Games" data-drupal-link-system-path="taxonomy/term/6131">News</a>
                      </li>
          <li>
      	        	<a href="/magazin/tipps-und-tricks" target="" title="Tipps &amp; Tricks " data-drupal-link-system-path="taxonomy/term/6133">Tipps &amp; Tricks</a>
                      </li>
          <li>
      	        	<a href="/games/denkspiele/minigames" target="" title="HTML5 Spiele" data-drupal-link-system-path="taxonomy/term/5750">HTML5  Spiele</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games" target="" title="Alle Spiele auf Browsergames.de" data-drupal-link-system-path="taxonomy/term/6212">Alle</a>
                      </li>
          <li>
      	        	<a href="/games/strategie" target="" title="Strategiespiele" data-drupal-link-system-path="taxonomy/term/5543">Strategie</a>
                                        <ul>
              <li>
      	        	<a href="/games/strategie/echtzeitstrategie" target="" title="Echtzeitstrategie Spiele" data-drupal-link-system-path="taxonomy/term/5433">Echtzeitstrategie</a>
                      </li>
          <li>
      	        	<a href="/games/strategie/rundenbasiert" target="" title="Rundenbasierte Strategiespiele" data-drupal-link-system-path="taxonomy/term/5524">Rundenbasierte Spiele</a>
                      </li>
          <li>
      	        	<a href="/games/strategie/sammelkarten" target="" title="Sammelkarten Spiele" data-drupal-link-system-path="taxonomy/term/5525">Sammelkarten</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/rollenspiele" target="" title="Rollenspiele" data-drupal-link-system-path="taxonomy/term/5522">RPG</a>
                                        <ul>
              <li>
      	        	<a href="/games/rollenspiele/mmorpg" target="" title="MMORPG" data-drupal-link-system-path="taxonomy/term/5493">MMORPG</a>
                      </li>
          <li>
      	        	<a href="/games/rollenspiele/open-world-games" target="" title="Open World Games" data-drupal-link-system-path="taxonomy/term/5507">Open World Games</a>
                      </li>
          <li>
      	        	<a href="/games/rollenspiele/hack-and-slay" target="" title="Hack and Slay" data-drupal-link-system-path="taxonomy/term/5461">Hack and Slay</a>
                      </li>
          <li>
      	        	<a href="/games/rollenspiele/survival-games" target="" title="Survival Games" data-drupal-link-system-path="taxonomy/term/5547">Survival Games</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/ballerspiele" target="" title="Ballerspiele" data-drupal-link-system-path="taxonomy/term/5412">Ballerspiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/ballerspiele/ego-shooter" target="" title="Ego-Shooter" data-drupal-link-system-path="taxonomy/term/5434">Ego-Shooter</a>
                      </li>
          <li>
      	        	<a href="/games/ballerspiele/tps" target="" title="Third-Person-Shooter" data-drupal-link-system-path="taxonomy/term/5556">Third-Person-Shooter</a>
                      </li>
          <li>
      	        	<a href="/games/ballerspiele/sniper-spiele" target="" title="Sniper Games" data-drupal-link-system-path="taxonomy/term/5533">Sniper Games</a>
                      </li>
          <li>
      	        	<a href="/games/ballerspiele/jagdspiele" target="" title="Jagdspiele" data-drupal-link-system-path="taxonomy/term/5471">Jagdspiele</a>
                      </li>
          <li>
      	        	<a href="/games/ballerspiele/shooter" target="" title="Shooter" data-drupal-link-system-path="taxonomy/term/5530">Shooter</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/simulation" target="" title="Simulationsspiele" data-drupal-link-system-path="taxonomy/term/5532">Simulation</a>
                                        <ul>
              <li>
      	        	<a href="/games/simulation/aufbauspiele" target="" title="Aufbauspiele" data-drupal-link-system-path="taxonomy/term/5409">Aufbauspiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/simulation/aufbauspiele/farmspiele" target="" title="Farmspiele" data-drupal-link-system-path="taxonomy/term/5440">Farm</a>
                      </li>
          <li>
      	        	<a href="/games/simulation/aufbauspiele/gartenspiele" target="" title="Gartenspiele" data-drupal-link-system-path="taxonomy/term/5454">Garten</a>
                      </li>
          <li>
      	        	<a href="/games/simulation/aufbauspiele/stadtspiele" target="" title="Stadtspiele" data-drupal-link-system-path="taxonomy/term/5539">Stadt</a>
                      </li>
          <li>
      	        	<a href="/games/simulation/aufbauspiele/zoo-spiele" target="" title="Zoospiele" data-drupal-link-system-path="taxonomy/term/5579">Zoo</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/simulation/lebenssimulation" target="" title="Lebenssimulation" data-drupal-link-system-path="taxonomy/term/5482">Lebenssimulation</a>
                      </li>
          <li>
      	        	<a href="/games/simulation/wirtschaftssimulation" target="" title="Wirtschaftssimulation" data-drupal-link-system-path="taxonomy/term/5576">Wirtschaftssimulation</a>
                                        <ul>
              <li>
      	        	<a href="/games/simulation/wirtschaftssimulation/zug-spiele" target="" title="Zug-Spiele" data-drupal-link-system-path="taxonomy/term/5580">Zug- /Eisenbahnspiele</a>
                      </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/denkspiele" target="" title="Denkspiele" data-drupal-link-system-path="taxonomy/term/5425">Denkspiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/denkspiele/brettspiele" target="" title="Brettspiele" data-drupal-link-system-path="taxonomy/term/5419">Brettspiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/denkspiele/brettspiele/mahjong" target="" title="Mahjong" data-drupal-link-system-path="taxonomy/term/5489">Mahjong</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/denkspiele/raetselspiele" target="" title="Räselspiele" data-drupal-link-system-path="taxonomy/term/5516">Rätsel</a>
                      </li>
          <li>
      	        	<a href="/games/denkspiele/puzzle-spiele" target="" title="Puzzle Spiele" data-drupal-link-system-path="taxonomy/term/5514">Puzzle</a>
                                        <ul>
              <li>
      	        	<a href="/games/denkspiele/puzzle-spiele/3-gewinnt" target="" title="3-Gewinnt Spiele" data-drupal-link-system-path="taxonomy/term/5396">3-Gewinnt</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/denkspiele/minigames" target="" title="Minigames" data-drupal-link-system-path="taxonomy/term/5750">Minigames</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/sport" target="" title="Sportspiele" data-drupal-link-system-path="taxonomy/term/5538">Sport</a>
                                        <ul>
              <li>
      	        	<a href="/games/sport/angelspiele" target="" title="Angelspiele" data-drupal-link-system-path="taxonomy/term/5402">Angeln</a>
                      </li>
          <li>
      	        	<a href="/games/sport/fussballspiele" target="" title="Fußballspiele" data-drupal-link-system-path="taxonomy/term/5450">Fußball</a>
                                        <ul>
              <li>
      	        	<a href="/games/sport/fussballspiele/fussball-manager" target="" title="Fußballmanager" data-drupal-link-system-path="taxonomy/term/5449">Fußballmanager</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/sport/golf-spiele" target="" title="Golfspiele" data-drupal-link-system-path="taxonomy/term/5459">Golf</a>
                      </li>
          <li>
      	        	<a href="/games/sport/wintersport-spiele" target="" title="Wintersportspiele" data-drupal-link-system-path="taxonomy/term/5575">Wintersport</a>
                      </li>
          <li>
      	        	<a href="/games/sport/rennspiele" target="" title="Rennspiele" data-drupal-link-system-path="taxonomy/term/5517">Rennspiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/sport/rennspiele/auto-spiele" target="" title="Autospiele" data-drupal-link-system-path="taxonomy/term/5410">Auto</a>
                      </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/maedchen-spiele" target="" title="Mädchen Spiele" data-drupal-link-system-path="taxonomy/term/5485">Mädchen</a>
                                        <ul>
              <li>
      	        	<a href="/games/maedchen-spiele/doktorspiele" target="" title="Doktorspiele" data-drupal-link-system-path="taxonomy/term/5429">Doktorspiele</a>
                      </li>
          <li>
      	        	<a href="/games/maedchen-spiele/dress-up-games" target="" title="Dress Up Games" data-drupal-link-system-path="taxonomy/term/5432">Dress Up Games</a>
                      </li>
          <li>
      	        	<a href="/games/maedchen-spiele/kochspiele" target="" title="Kochspiele" data-drupal-link-system-path="taxonomy/term/5478">Kochen</a>
                      </li>
          <li>
      	        	<a href="/games/maedchen-spiele/tierspiele" target="" title="Tierspiele" data-drupal-link-system-path="taxonomy/term/5551">Tiere</a>
                                        <ul>
              <li>
      	        	<a href="/games/maedchen-spiele/tierspiele/hunde-katzen" target="" title="Hunde- &amp; Katzenspiele" data-drupal-link-system-path="taxonomy/term/5465">Hunde &amp; Katzen</a>
                      </li>
          <li>
      	        	<a href="/games/maedchen-spiele/tierspiele/pferdespiele" target="" title="Pferdespiele" data-drupal-link-system-path="taxonomy/term/5510">Pferde</a>
                      </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/action" target="" title="Action Games" data-drupal-link-system-path="taxonomy/term/5397">Action</a>
                                        <ul>
              <li>
      	        	<a href="/games/action/arcade-games" target="" title="Arcade Games" data-drupal-link-system-path="taxonomy/term/5407">Arcade</a>
                      </li>
          <li>
      	        	<a href="/games/action/geschicklichkeitsspiele" target="" title="Geschicklichkeitsspiele" data-drupal-link-system-path="taxonomy/term/5456">Geschicklichkeit</a>
                                        <ul>
              <li>
      	        	<a href="/games/action/geschicklichkeitsspiele/endless-runner" target="" title="Endless Runner" data-drupal-link-system-path="taxonomy/term/5437">Endless Runner</a>
                      </li>
          <li>
      	        	<a href="/games/action/geschicklichkeitsspiele/jump-and-run" target="" title="Jump and Run" data-drupal-link-system-path="taxonomy/term/5472">Jump and Run</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/action/kampfspiele" target="" title="Kampfspiele" data-drupal-link-system-path="taxonomy/term/5474">Kampfspiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/action/kampfspiele/mafia-spiele" target="" title="Mafiaspiele &amp; Crime Games" data-drupal-link-system-path="taxonomy/term/5487">Mafia- &amp; Crime Games</a>
                      </li>
          <li>
      	        	<a href="/games/action/kampfspiele/ninja-spiele" target="" title="Ninja Spiele" data-drupal-link-system-path="taxonomy/term/5503">Ninja-Spiele</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/action/moba" target="" title="MOBA" data-drupal-link-system-path="taxonomy/term/5494">MOBA</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele" target="" title="Weitere Themen" data-drupal-link-system-path="taxonomy/term/5506">Themen</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/adventure-games" target="" title="Adventure Games" data-drupal-link-system-path="taxonomy/term/5398">Adventure</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/anime-manga" target="" title="Anime- &amp; Mangaspiele" data-drupal-link-system-path="taxonomy/term/5404">Anime</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/fantasy-spiele" target="" title="Fantasy Spiele" data-drupal-link-system-path="taxonomy/term/5439">Fantasy-Spiele</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/fantasy-spiele/drachenspiele" target="" title="Drachenspiele" data-drupal-link-system-path="taxonomy/term/5431">Drachen</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/fantasy-spiele/maerchenspiele" target="" title="Märchenspiele" data-drupal-link-system-path="taxonomy/term/5486">Märchen</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/fantasy-spiele/monster-spiele" target="" title="Monsterspiele" data-drupal-link-system-path="taxonomy/term/5496">Monster</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/historische-spiele" target="" title="Historische Spiele" data-drupal-link-system-path="taxonomy/term/5463">Historisch</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/historische-spiele/dinosaurier-spiele" target="" title="Dinosaurier Spiele" data-drupal-link-system-path="taxonomy/term/5427">Dinosaurier</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/historische-spiele/steinzeit-spiele" target="" title="Steinzeitspiele" data-drupal-link-system-path="taxonomy/term/5542">Steinzeit</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/historische-spiele/antike" target="" title="Antike" data-drupal-link-system-path="taxonomy/term/5405">Antike</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/historische-spiele/antike/gladiatorenspiele" target="" title="Gladiatorenspiele" data-drupal-link-system-path="taxonomy/term/5458">Gladiatoren</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/historische-spiele/mittelalter-spiele" target="" title="Mittelalterspiele" data-drupal-link-system-path="taxonomy/term/5491">Mittelalter</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/historische-spiele/mittelalter-spiele/burg-spiele" target="" title="Burgspiele" data-drupal-link-system-path="taxonomy/term/5421">Burg</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/historische-spiele/mittelalter-spiele/ritterspiele" target="" title="Ritterspiele" data-drupal-link-system-path="taxonomy/term/5520">Ritter</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/historische-spiele/cowboy-spiele" target="" title="Cowboys" data-drupal-link-system-path="taxonomy/term/5422">Cowboys</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/horror-games" target="" title="Horror Games" data-drupal-link-system-path="taxonomy/term/5464">Horror</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/horror-games/vampir-spiele" target="" title="Vampir Spiele" data-drupal-link-system-path="taxonomy/term/5563">Vampire</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/horror-games/zombie-spiele" target="" title="Zombie Spiele" data-drupal-link-system-path="taxonomy/term/5578">Zombies</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/kinderspiele" target="" title="Kinderspiele" data-drupal-link-system-path="taxonomy/term/5476">Kinder</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/kriegsspiele" target="" title="Kriegsspiele" data-drupal-link-system-path="taxonomy/term/5481">Krieg</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/kriegsspiele/flugzeugspiele" target="" title="Flugzeuge" data-drupal-link-system-path="taxonomy/term/5444">Flugzeuge</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/kriegsspiele/panzerspiele" target="" title="Panzerspiele" data-drupal-link-system-path="taxonomy/term/5508">Panzer</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/kriegsspiele/schiffspiele" target="" title="Schiffspiele" data-drupal-link-system-path="taxonomy/term/5526">Schiffe</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/kriegsspiele/weltkriegsspiele" target="" title="Weltkriegsspiele" data-drupal-link-system-path="taxonomy/term/5568">Weltkrieg</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/musikspiele" target="" title="Musikspiele" data-drupal-link-system-path="taxonomy/term/5499">Musik</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/sci-fi-games" target="" title="Sci-Fi Games" data-drupal-link-system-path="taxonomy/term/5528">Science-Fiction</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/sci-fi-games/apokalypse-spiele" target="" title="Apokalypse Spiele" data-drupal-link-system-path="taxonomy/term/5406">Apokalypse</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/sci-fi-games/roboter-spiele" target="" title="Roboter Spiele" data-drupal-link-system-path="taxonomy/term/5521">Roboter</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/sci-fi-games/star-trek-spiele" target="" title="Star Trek Spiele" data-drupal-link-system-path="taxonomy/term/5540">Star Trek</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/sci-fi-games/star-wars-spiele" target="" title="Star Wars Spiele" data-drupal-link-system-path="taxonomy/term/5541">Star Wars</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/sci-fi-games/weltraumspiele" target="" title="Weltraumspiele" data-drupal-link-system-path="taxonomy/term/5569">Weltraum</a>
                      </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/games/online-spiele/wasserspiele" target="" title="Wasserspiele" data-drupal-link-system-path="taxonomy/term/5567">Wasser</a>
                                        <ul>
              <li>
      	        	<a href="/games/online-spiele/wasserspiele/insel-spiele" target="" title="Inselspiele" data-drupal-link-system-path="taxonomy/term/5468">Insel</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/wasserspiele/piratenspiele" target="" title="Piratenspiele" data-drupal-link-system-path="taxonomy/term/5511">Piraten</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/wasserspiele/unterwasser-spiele" target="" title="Unterwasser Spiele" data-drupal-link-system-path="taxonomy/term/5561">Unterwasser</a>
                      </li>
          <li>
      	        	<a href="/games/online-spiele/wasserspiele/wikingerspiele" target="" title="Wikingerspiele" data-drupal-link-system-path="taxonomy/term/5570">Wikinger</a>
                      </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li>
      	        	<a href="/magazin" target="" data-drupal-link-system-path="taxonomy/term/6130">Magazin</a>
                                        <ul>
              <li>
      	        	<a href="/magazin/news" target="" data-drupal-link-system-path="taxonomy/term/6131">News</a>
                      </li>
          <li>
      	        	<a href="/magazin/tipps-und-tricks" target="" data-drupal-link-system-path="taxonomy/term/6133">Tipps &amp; Tricks</a>
                      </li>
          <li>
      	        	<a href="/magazin/vorschau" target="" data-drupal-link-system-path="taxonomy/term/6135">Vorschau</a>
                      </li>
          <li>
      	        	<a href="/magazin/test" target="" data-drupal-link-system-path="taxonomy/term/6134">Test</a>
                      </li>
          <li>
      	        	<a href="/magazin/giveaway" target="" data-drupal-link-system-path="taxonomy/term/6137">Giveaways</a>
                      </li>
          <li>
      	        	<a href="/magazin/specials" target="" data-drupal-link-system-path="taxonomy/term/6136">Specials</a>
                      </li>
        </ul>
  
              </li>
        </ul>
  

</div></div>
  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/browsergames/files/js/optimized/js_64GnSJL3n1FDO4qTPLlMVeR--uR6cGZ1JIxs_TSRBBI.XBZKSv46RRjE20uilhCeQwa-Ay4ouyo3LVmRgmVk0Z8.js?v=1.0.8"></script>
<script src="/sites/browsergames/files/js/optimized/js_qjHDnoa9ojmTNY8DnqLveiWugK5-M5pI81wB8b9i2_s.ldruM7JiWPT9HqnnDB3KerEaaDSQR4DIvyPxNXjlzDM.js?v=3.2.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_1HdbHlTSGtjCOArzSnaMiQACDQCLNlTrb7ETknhjDxk.vOejSD9fN8hqSRVCdLH2gSrRtkVarNQiApw2-SiK-HE.js?v=2.2.0"></script>
<script src="/sites/browsergames/files/js/optimized/js_gNWyRxy3CWhxsUuUk436DCPbWvPzak2uq911H2ZRk8c.s9QyIsNa5eD91aRy8lIed1uW6GcbAiCNAJM-ca4Mj6A.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_TXlnrVKV8YQEOr_KVy6yer7kFr44RmMXywIpnAxkIK0.-M2eJyv5ZHvOu4Ifc446m6m0zE-SslGhGCyO53amBO0.js?qnjmx9"></script>
<script src="/sites/browsergames/files/js/optimized/js_yZbLzZDh_HEH8kAzhwRnYFXPrdPhd8B-bNEUauOjgww.0lHFkNuXFOivMSkCFXGannG0X8XVEE3T9erZOgEYq2g.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_JlaCRefKoJUhxHEN3ta5NKsKtnG2oJAjlVqNpzRO1KI.zVUe-HgtaVrUqBAzOCPOUneD-rSMFFr6qzQM5soeyiY.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_-7q8xXhD8nRs3AEioPBbv_ylmBNMK38HUNRQnzpZEDU.rjb5SA0G6h9MZN0eZ8g9pTkOt3CPUHVZbUoyB7eH0qA.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_umeNQ_WAXEySBruPW8YsJNkPIoU3ylKG4IpzfdXfBh4.74OKMveaDXBv0acTi8Q5OvO7EW4NeizXpbdnSxSAmgk.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_Xf9OAh-IIycb0CSgEh8P8o_yoLpBw_bYJdjDil9ix9c.oZrc55IlR7eGlv3HypR5KsPJq25mYlfUmkfaeZ6lYzQ.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_4vrLqcsWDyPx6yTsAl99sN_bEqb41ywfy4i3x0W5Rtk.3pm_fvwE7pXMS9mnRJnq8RxmnO3_WtMvttIY6U2xssw.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_LZ-s6hzbsUnSEz2wRxIMKWhtbNOmr7HgGqjJmCoDppQ.Zsy5W-Wk_zgLqj9irC4_1PugKDcMSi9VtiGDB1sWDhM.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_1kmR3I8vRIIMAElBrkF_t0rkFbXgjwY3XnC8jDonDis.FcfMJ7UiSisQXuC70OFwHFYMJ2d3LcYcutCeaqYGD3o.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_HGFG8-W8MbPxngfezq0NAEJ5Ffn7cBS5ED1AgOqCyxs.yJJqivhfLI6IBuFy7WF2KJ9orveLhCjZczFHoZhz90A.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_xhVg5PAVd1Yg8_46oQHsvpyBsUzYZIDl3IGRCdHm31o.ZwYqxz-uuvoJeO6Irwrp5puAZdVzh066gehD4IHwPxQ.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_0UTEAJRp2D0SjMRgGDtAqYwvCo95wHGaCRkY2-exhnA.pMMaFexk2iy8AXBJrvZcEPtwVmbHOM7IQau4Y35qgs8.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_DqnbzbpnxZQVJN-uDtGgIVft8gwORa-AsmTJy0S_2nU.DIujFNmLoI6IeENjRC40dfqnKmpH_n5Ja0d30tTq3l0.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_Wqabyfcu4jHbXlcjclEV0y7WNlBUNWvOywXLaN27LSc.T6K0VpT_NsNPnQmEs8QUiWJSd4j46iQUuJjiIiS_Ndk.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_N9tE1ppakTBP5jMMoTN53fuO9YjxdKOuCgNrQwLY9_I.auEwbTdsx2GytAFFn5s-rMGX3rnhRiqVfi47Ob2-8go.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_pc5oheNOKgR5-JkOAsaXppfwECMeK9UCGPu1l79c9co.6WyAZtbl2j2y7vNFJNc02WiqcHE47B6eyvP3E-G2M1E.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_1eEmjU7nYpbWggp8oUWShJRw-DPP2ACPKtiBXowu9Qk.upkyFY7qQxAIJpfrMp_Q-Yi-0Xu9rPffGF-QK4RvF9A.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_CWw941vWQ6EUoAzfo7ucXa9RYlAoMsLrEAo_Rlem7HA.8NCTM7csJRx7jzAo656EoZLco2xFZU_9rKZzU6BlklU.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_B0ma1Oqkjl-0fKoSIkMTqtcDaV6kR6e7vqT0kRx_ZI0.VFMcXmeAX3RVL7CBp03W0IHDo1Ub-dMIzS-S01UetuQ.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_G0kyxu7LsCoWET2F1skVyr02UdQnaKb-8E9mAcIGlW0.a5x8SM0hxIYzLK1npH7z0pugvM_visn3QJDpEJRV0to.js?v=3.0.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_DIa-xHm_u4XSVzMyik6RJu0sNN_g4LJPivECkXXkeJY.Sx9_XhARb3GMZ24_EZy_hIKwD3EJPTJ5a-Pdgm4d4p8.js?qnjmx9"></script>
<script src="/sites/browsergames/files/js/optimized/js_HZG5PytyZnZBWd0p55p8WmPMtgsRF-EC-3EeDiIJrlc.Sv2szJOmGKG7dKUWQ8-Pc2cea5R1WGs7N6J4dm6yapM.js?qnjmx9"></script>
<script src="/sites/browsergames/files/js/optimized/js_MnsFURLsvLmR39dwe1RqHJVjPCdkyWQikR4Acrat6H8.eCDfZOnFZBz3rgiMolRV0OSk2StF0weRYOjFDkDU4Ls.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_oZcbrT6VLXonm-7WIRvDIHX0R4gtI23UJT44yG2xekM.CA4EKVE5qr-aBP9A_WvKEJxtPdQm7YGWJPfOwO4xzVM.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_KW45NBZACo3f0yvcXY-N0PPkGUX_Zun-v5td1OLeQjI.2wTpaMtyyhEBmhmxxSVRjYuhlmGR7TUBZlCSb08AB3s.js?v=1.4.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_0_4ir-icNtwDCpXxs3MVBr2_OjoRm3feDXJjmTP6c8Y.RCccGX1xk-MM1eNnG9P28CSS6ldq-pzr-wL3DA4jZiM.js?v=1"></script>
<script src="/sites/browsergames/files/js/optimized/js_QTxLCMAZAyXvh6pZ2ln7TaZWW0H4YB14flgbjky-vls.uOW2ZyVJJQLfMs_y07QebfYPVVOfXzApjoE1BHYL11g.js?qnjmx9"></script>
<script src="/sites/browsergames/files/js/optimized/js_YvyZjDcVJHjR_ALJGZO8sYkOCIqyN_X-OwXGjbadx5c.cZ-Dci2yK-dvBWv0jiEIRHr5i5EF2GWhIU6aSB-Mhwc.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_4oNiWM-wRr_PHiTVoM9PT2ZV4TuIDCShccgC_sDTPH0.GD3CZz48ClK7RiyMTOYl9ga3VsbmOFk5inLuVmHm5kM.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_WnALWKNWp-UwxDsMKTmLCtkrgL0M8sG5DcF3tZZ4Aec.KbQ4jX0gNjDY3H0tossZTHi8T1dXjwrxaEwRIrWD2cY.js?v=8.6.10"></script>
<script src="/modules/custom/adspree_custom/js/colorbox.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_RRT_-i5oQpL2t4WMKfH4AcxDwEjYfxfNw6ev0MGeoto.c0k_MOggsw-SW-85k4HFSYBhZ71xHjf7BLIJSkXc2fg.js?qnjmx9"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_OuGAHvNxb_JuLq9582wwVpwDE0NWH2EjQTZTlwWRxQE.clNUP3aMvD0QwIPxE6QFP4Ap9Tcmk5ykXbabU5w8KP0.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_mOgbz2JTVdc9nFCgYveeUNUYslPrwi_j90QatJrlOKQ.ZAguSpgzcvJQSGEU8_BjDnYYbY74c4k-I80aXXfSQMw.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_fDqJSAcbryjvev8_XGDJ1qX8wzBv9MjgfPkAsVrH4pE.q2Zp_BmiDf-Tf6FHKPbWSCoD06bnPc7Cn-2Rb-8jTgI.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_7kBbui3vlFZ10jX5PdNKgZ6lo0a3cEFCNhJttimXcuk.-YRToOAcqdvhxxkUQJJfwoih74uwF_oLElGguBAEQQM.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_809C2v1n9DwkHktQ_5cXwmZeLcJlOwfUXBq5QeMS3mc.T2fBELy7usB3TZ1oLTJxO2WHRfmqC5Z9QM3ReB8saCg.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_ZdaHXWSpT_oKwf1vtfgmmcxVVgG_EjzVRAQgz20zN5A.d6ht1FPEBqxkKJD5Kkeuuz1m4zsDi28JpWEEagOTR1s.js?v=1.12.1"></script>
<script src="/sites/browsergames/files/js/optimized/js_mPnBq3b70dFb7cuVmIXcJ1Lb6kTvDmwvd0BsIKhGEaQ.xwYXjdcNBPhPjwY79uZNm9_Xl0eHFry8KGHGl7i6_RM.js?v=8.6.10"></script>
<script src="/modules/custom/adspree_ad_manager/js/init.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_GVmBZxjaS57vJav2ZimVuFgEJk0C2J7D26RXK8x2REw.kHQgG6mDRp3HEOc7cCb2ACq2TzK5HbVo6llRfPQh2QI.js?v=4.22"></script>
<script src="/sites/browsergames/files/js/optimized/js_kBNAxo0jp_WuVwFQLB5Vg5qWOcHEdGcEEdeEKntB5gQ.oyAiDRmQOktIY8rgRBRu-zcgObLYnyJYRUjk7sv8FCE.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_XnrmT2yo2MCU2fCtuUEcEV646vDieEEWu9b4-83tGk4.SEtaBqXXEAHx0anOnKjNoD1gK8F-6wjl8PBG-1NNwmo.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_3KEqz0hmsycLezWceFKaIt2kahIuGpwdX7Em_pTCLDY.5PJFD1Vn6Gc4iv9ZXxgEIZ6nUyy1JerNDmqNkNkjrCI.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_gj-kH9kdJeSCLu7awpPirvpvTRuhDH1KnPVrNFueJMg.KNV0uJD-2LAtOPZPF5TaMjin9ktXOZ4HzlFhYgsblvM.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_hI_6ukIA3gRFsTFgismbiEd_fNcxPDX56J1VM4PzM_k.LSEfGC6aZySKcZLV1QfoXBUS9YBWMTALp8SJujWUNdk.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_xKV6gpbNYXwRm-kx8pcxkjk8aZhbZ-EQhNju0sQCqQw.mtcFHJ46JgRw8wUfKF21QYb9cmoBNO5eIPi_QQjEqP4.js?v=0.2.0"></script>
<script src="/sites/browsergames/files/js/optimized/js_VL-W2HmITMsJwJ8X0ULfu46O3s6t9j97v4drmycIy1E.7FKoNMQAD5ocTYKquLHeykkz7nyXX8vAReKtj-XKpfE.js?v=1.8.2"></script>
<script src="/sites/browsergames/files/js/optimized/js_mNoXK3q9AekdpsVosF1gukGtJcqZgvcdG1XjuzmV5Zc.aeOklOyzmqYC9AEg6fifA3e8jez3R1ksDEuF21MNIMc.js?v=1.7.0"></script>
<script src="/sites/browsergames/files/js/optimized/js_jHorbaK2uKxhWHmY7XsZKlTaWk3AfhHuBmzcQrszc1E.pWC1MFghL8o250Yi_ezaacyfRds67YmQsi4-1woQHI4.js?v=1.x"></script>
<script src="/modules/custom/votingapi_widgets/js/fivestars.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_ddNNmMQ2lDPvIeiVxyAnsE1eAHV4zMT5xpfKQLBbDNE.SfZriI3DMUVVJFgqT1czonMbH4-MDMOp_-OfMbml19E.js?v=8.6.10"></script>
<script src="/sites/browsergames/files/js/optimized/js_hjit5BLD-aCDZ8Of04fPB4b0MBSSy30VuiUkPFbgn38.YzYj97Et6zisTFAxwkoWx0Z4EfN_YaEfioqEqKiSk18.js?v=8.6.10"></script>

			<script>
    (function ($) {
      $(document).foundation();
    })(jQuery);
  </script>
  <script>
  	jQuery(window).on("load", function() {
		if((jQuery('#atftbx').length) == 0) { 
 			jQuery('#fixed-cont-img').addClass('noAtftbx'); 
  		} 
 		else { 
  			jQuery('#fixed-cont-img').addClass('yesAtftbx'); 
 		} 
  	}); 
  </script>
  </body>

</html>
